Ruido en la transmision - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Cherokees

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Feb 4, 2005, 06:07 AM   #1
Offroad
 
Fecha de registro: Dec 2004
Mensajes: 34

Thumbs up Ruido en la transmision Solucionado !!!!!

Saludos Jeeperos, queria saber si os a pasado algo parecido os cuento:

Tengo un cherokee 4.0 del 99 aut. cuando circulo en 4x2 va finisimo y no se oye ni ruido de transmision ni vibraciones de ningun tipo siempre que circule por debajo de 120/130 en cuanto me acerco a 130 o paso de esta velocidad empieza un ronquido ( tipo cojinete en mal estado ) que no produce vibracion pero si un ruido molesto, hasta aqui en 4x2.

Pero si entonces hago lo mismo pero en Full-Time el ruido empieza antes de llegar a 130 es como un zumbido ,estoy un poco asustado porque nose si es normal o es el diferencial o la barra de transmision delantera o el cojinete del diferencial.

¿ Que opinais ?

Last edited by Offroad; Apr 2, 2005 at 09:50 AM..
Offroad is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Feb 4, 2005, 09:13 PM   #2
cababino
El lodo es mi pasion
 
Fecha de registro: Jan 2005
Ubicacion: Caracas
Mensajes: 265
Default

Creo que lo mejor es que la montes en un puente para saber de donde proviene el ruido, pero parece un rodamiento bien sea de diferencial o de transfer.

Saludos

Cesar
__________________
WJ 2000 Limited, Fanático Jeep !!!
cababino is offline   Reply With Quote
Viejo Feb 5, 2005, 06:31 AM   #3
Offroad
 
Fecha de registro: Dec 2004
Mensajes: 34
Default

Gracias cababino, espero que alguien mas opine sobre esto para poder contrastar un poco las diferentes contestaciones de todos modos la idea de colgarlo sobre unos trapecios es buena lo unico es que vivo en la ciudad y me va ser un poco dificil ponerlo en practica.

Saludos
Offroad is offline   Reply With Quote
 
Viejo Feb 18, 2005, 05:27 PM   #4
LUNA
 
Fecha de registro: Jan 2005
Mensajes: 47
Default Saludos

Que Hay !



Yo Tengo El Mismo Problema La Lleve A Revision Al Taller Y El Mecanico Me Comento Que Es Normal En Los Vehiculos Que Tienen El 4 All Time, Al Parecer Es El Mismo Ruido Se Le Quita Si Aceleras Un Poco Nuevamente, Pero Espero Haber Si Hay Alguien Mas Que Tenga Conocimiento De Esto.


Saludos
LUNA is offline   Reply With Quote
Viejo Apr 2, 2005, 09:46 AM   #5
Offroad
 
Fecha de registro: Dec 2004
Mensajes: 34
Default

Bien ya tengo el zumbido o ruido solucionado de la transmision en FullTime, era problema del diferencial delantero se han cambiado los cojinetes y retenes y a correr, le pusieron el aceite correspondiente con un aditivo antifriccion de teflon y todo fue salir del taller por suerte estaba mojado, conectar el FullTime rodar unos 20 km con el conectado y listo va fino como una seda ni un ruido.

Es importante rodar unos cuantos km con el FullTime (El aditivo de teflon tiene que hacer su trabajo y bañar todos los componentes) puesto porque al principio hacia el mismo ruido os podeis imaginar la cara de tonto que se me puso cuando escuche lo mismo despues de haber abierto el diferencial pero nada fue hacerlo trabajar un buen rato y solucionado.

Otra cosa hace un tiempo os puse un link sobre una pagina donde habia el catalogo de piezas de repuestos de los Jeep que era una empresa llamada Sagiparts, pues nada comentaros que son serios yo he pedido un par de cosas y sin ningun problema.

Saludos a todos y gracias.
Offroad is offline   Reply With Quote
Viejo Dec 23, 2009, 04:01 AM   #6
GDPERUSIA
 
Fecha de registro: Dec 2009
Mensajes: 4
Default

Por favor danos la marca del aditivo, y si te han cambiado cojinetes y retenes que te han solucionado?? en realidad te soluciono el tema el aditivo no??ya que hacia el mismo ruido despues de la reparacion?



Cita:
Originalmente escrito por Offroad Ver Mensajes
Bien ya tengo el zumbido o ruido solucionado de la transmision en FullTime, era problema del diferencial delantero se han cambiado los cojinetes y retenes y a correr, le pusieron el aceite correspondiente con un aditivo antifriccion de teflon y todo fue salir del taller por suerte estaba mojado, conectar el FullTime rodar unos 20 km con el conectado y listo va fino como una seda ni un ruido.

Es importante rodar unos cuantos km con el FullTime (El aditivo de teflon tiene que hacer su trabajo y bañar todos los componentes) puesto porque al principio hacia el mismo ruido os podeis imaginar la cara de tonto que se me puso cuando escuche lo mismo despues de haber abierto el diferencial pero nada fue hacerlo trabajar un buen rato y solucionado.

Otra cosa hace un tiempo os puse un link sobre una pagina donde habia el catalogo de piezas de repuestos de los Jeep que era una empresa llamada Sagiparts, pues nada comentaros que son serios yo he pedido un par de cosas y sin ningun problema.

Saludos a todos y gracias.
GDPERUSIA is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro

Temas similares
Discusion Iniciador de la Discusion Foro Respuestas Ultimo mensaje
Ayuda Ruido en Transmisión jagapsi Wranglers 8 Jun 23, 2005 08:05 PM
Ruido En Clutch ALEXGUERRERO Wranglers 2 Mar 29, 2005 09:18 PM
Ruido en Suspension XJ NASO Cherokees 2 Nov 2, 2004 08:56 AM
ruido Qrojeep Fabricadores 3 Nov 29, 2002 02:54 PM


Todos los tiempos son GMT -5. La hora actual es 02:14 PM.


vBulletin Version 3.8.8
Copyright ©2000 - 2021, Jelsoft
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Marca registrada de Chio Ent.