Cuando activo la doble no se prende el testigo del tablero - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Novatos

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Feb 20, 2009, 03:08 PM   #1
Jimmy Neutron
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2009
Ubicacion: Mexico DF
Mensajes: 42

Talking Cuando activo la doble no se prende el testigo del tablero

Hola amigos, cuando activo la doble traccion en mi waga 85 no se enciende el testigo del tablero, sin querer vi que le colgaba un cable, y le pregunta a lapersona que me la vendio y me dijo que era cable del testigo de la doble pero que no supo donde conectarla en la caja, y recurro a ustedes haber si alguien sabe...

Gracias y saludos....
Jimmy Neutron is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Feb 20, 2009, 03:16 PM   #2
Mario Cardenas
UNIMOGS
 
Mario Cardenas's Avatar
 
Fecha de registro: Jun 2003
Ubicacion: GUADALAJARA ID 62*14*61874
Mensajes: 2,463
Enviar un mensaje via AIM a Mario Cardenas Enviar un mensaje via MSN a Mario Cardenas
Default

Tengo el mismo problema.....
1 lo que yo hare es ver si realmente prende, desde el cablesito...
2 darle 1 mega revizada ya que suele ser de 1 chupon que se llena de cochinada, y no se ve... pero de seguro que lo tiene....
hay me dices o te digo, va?
salu2
__________________

[email protected]
ID 62*14*61874
Mario Cardenas is offline   Reply With Quote
Viejo Feb 20, 2009, 03:23 PM   #3
Jimmy Neutron
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2009
Ubicacion: Mexico DF
Mensajes: 42
Default Me parece perverso...!!!

Cita:
Originalmente escrito por Mario Cardenas Ver Mensajes
Tengo el mismo problema.....
1 lo que yo hare es ver si realmente prende, desde el cablesito...
2 darle 1 mega revizada ya que suele ser de 1 chupon que se llena de cochinada, y no se ve... pero de seguro que lo tiene....
hay me dices o te digo, va?
salu2

HolaMario, si me parece perfecto, si lo resulevo te aviso,,, o si no pues al reves jeje, saludos, oye que padre son los unimogs!!!! tienes!!???
Jimmy Neutron is offline   Reply With Quote
Viejo Feb 20, 2009, 04:48 PM   #4
metalgear
Nacido en un Jeep
 
metalgear's Avatar
 
Fecha de registro: Aug 2005
Ubicacion: Mexico
Mensajes: 779
Default

Mi estimadisimo Jimmy....

¿No ya quedamos en algo?

Y no te preocupes, no son obligatorias las chelas

Es más, si de plano tanta urgencia tienes, date una vueltecita por acá el domingo temprano, y ya le damos su revisada....

Saludos
__________________
"Las autoridades consideran a una persona desaparecida después de 48 horas de ausencia..... a menos que vaya en un jeep"
metalgear is offline   Reply With Quote
Viejo Feb 20, 2009, 05:16 PM   #5
Jimmy Neutron
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2009
Ubicacion: Mexico DF
Mensajes: 42
Red face Upssss

Cita:
Originalmente escrito por metalgear Ver Mensajes
Mi estimadisimo Jimmy....

¿No ya quedamos en algo?

Y no te preocupes, no son obligatorias las chelas

Es más, si de plano tanta urgencia tienes, date una vueltecita por acá el domingo temprano, y ya le damos su revisada....

Saludos
No mi amigo, no hay prisa, solo son arranques de uno novato queriendo hacer algo, pero no mejor con calma el sabadito, damos una platicada agusto y sin presiones, ok???
Jimmy Neutron is offline   Reply With Quote
Viejo Feb 20, 2009, 05:52 PM   #6
Jacoso
 
Fecha de registro: Apr 2003
Mensajes: 9,783
Default

Sr. Neutron, le vamos a suplicar que sus dudas las suba al foro de NOVATOS, esperemos que más adelante las pueda usted postear en los foros técnicos que existen, de momento todas sus dudas corresponden a éste foro.

Gracias.



Jacoso is offline   Reply With Quote
Viejo Feb 22, 2009, 02:29 PM   #7
PAPI
Not much mud lately
 
Fecha de registro: Apr 2005
Ubicacion: ADN
Mensajes: 3,943
Default

Y por que a mi ??

Bueno:

Sr. Newtron, revise que el foco no esté fundido.

Saludos
PAPI is offline   Reply With Quote
Viejo Feb 22, 2009, 08:45 PM   #8
NorbertoNV
Sin Jeeperos.com me muero
 
NorbertoNV's Avatar
 
Fecha de registro: Mar 2006
Ubicacion: Guadalajara pero radicando en Manzanillo
Mensajes: 1,479
Default

Si la 4x4 entre y solamente no enciende el testigo, asi como dice PAPI, checa que el foco no este fundido. Asi que a desarmar un poco.
__________________
https://www.jeeperos.com/foros/image.php?type=sigpic&userid=12165&dateline=1227835860
[FONT="Arial"]Wj 2001 Limited stock
NorbertoNV is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 08:06 PM.


vBulletin Version 3.8.8
Copyright ©2000 - 2019, Jelsoft
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Marca registrada de Chio Ent.