Calentamiento de Transmision - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Noticias y Novedades > Pruebas y experimentos

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Dec 8, 2020, 05:06 PM   #1
AdánWrangler95
 
Fecha de registro: Nov 2017
Ubicacion: Piedras Negras
Mensajes: 3

Default Calentamiento de Transmision

Buen día colegas, necesito ayuda con un problema que traigo en mi transmisión, para empezar es un Wrangler Yj 1995, 4 cilindros, 2.5L, Automático (4x4), el problema es que se calienta cuando ando en carretera y empieza a "humear" de la transmisión cabe mencionar que solo en carretera pasa eso y que esta reparada recientemente (5 meses atrás) cuando ando en ruta no se calienta y entra muy bien el 4L y 4H, también entran bien todos los cambios sin ningún problema en 2H, pero... se sigue calentando solo en carretera, traigo enfriador independiente de transmisión cambié una linea de transmisión tiene aceite ATF+4 y ya no se que mas pueda provocar el calentamiento, de antemano gracias por su tiempo y ayuda.
AdánWrangler95 is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Jun 4, 2021, 02:00 PM   #2
YY5RM
Recien llegado
 
YY5RM's Avatar
 
Fecha de registro: Feb 2011
Ubicacion: Venezuela
Mensajes: 15
Send a message via Skype™ to YY5RM
Default

Hola Adán, si aun tiene la avería, pudiera tratarse de una obstrucción en el sistema de enfriamiento, para verificarlo le sugiero desconectar la línea de retorno del aceite (es la tubería que conecta más cercano a la caja de transferencia), prender el motor (previamente calentado, para evitar que acelere mucho), con la palanca seleccionada en posición "Neutro", medir el tiempo en el cual llena 1 litro en en un envase. Dependiendo del tipo de transmisión y RPM de ralenti, pudiera llenar en aproximadamente 15 a 20 segundos (le sugiero buscar información relacionada con este tiempo de llenado en su modelo de transmisión Jeep). De no ser así, probablemente esté obstruido el filtro o fuga interna en la transmisión, bomba de aceite deficiente, aunque si desde el principio funcionó bien, seguramente esté obstruido dicho sistema de enfriamiento, lo cual tipicamente ocurre en la conexión superior del intercambiador de calor que se ubica en el radiador.

Suerte en las pruebas.
__________________
El conocimiento afina el ingenio

Last edited by YY5RM; Jun 4, 2021 at 02:13 PM..
YY5RM is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 08:13 PM.


vBulletin Version 3.8.8
Copyright ©2000 - 2021, Jelsoft
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Marca registrada de Chio Ent.