Luces Traseras Grand Cherokee 2000 - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Novatos

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Aug 11, 2010, 12:19 PM   #1
carlangas887
 
Fecha de registro: Jan 2009
Ubicacion: Sonora
Mensajes: 3

Default Luces Traseras Grand Cherokee 2000

Hola amigos, les agradeceria mucho que me ayudaran. El problema es que cuando traingo prendidas las luces y piso el freno, las luces traseras se apagan, cuando lo suelto vuelven a encender. Por favor si me pueden ayudar, muchas gracias
carlangas887 is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Aug 11, 2010, 12:55 PM   #2
cybermaniak
Mi Jeep es primero
 
Fecha de registro: Dec 2005
Ubicacion: Guadalajara
Mensajes: 531
Default

Hols, lo mas seguro es que sea el switch que va en el pedal del freno, ese quitalo y revisalo.. no este haciando falso.
__________________

ZJ "98, Home Made Rock Sliderz,JKS QuickerDisconnects,homemade bull bar,RC 4"+2" bb,Maxxis BigHorn's, LSD....y mas..
cybermaniak is offline   Reply With Quote
Viejo Aug 11, 2010, 02:08 PM   #3
carlangas887
 
Fecha de registro: Jan 2009
Ubicacion: Sonora
Mensajes: 3
Default

ok amigo, lo voy a checar luego te digo si funciono, gracias
carlangas887 is offline   Reply With Quote
 
Viejo Sep 2, 2010, 05:53 PM   #4
zotacojal1
Sin winch no puedo Jeepear
 
zotacojal1's Avatar
 
Fecha de registro: Jul 2010
Ubicacion: cañadas de obregón
Mensajes: 110
Enviar un mensaje via MSN a zotacojal1
Default

de hecho a mi me pasaba lo mismo, y ahi te va lo que hize yo:
fui con el electrico y resulto que los tierras de las luces de algun modo estaban mal, obviamente tambien reviso el switch del pedal del freno, sin embargo me dijo que eran los tierras que no estaban muy limpios y algun estrago hacian, igual te recomiendo que los revises, puede que encuentres algo
__________________
JEEP WJ 99 LIMITED EX-CUADRATRACII, AHORA SELEC TRAC 8V 4.7L
zotacojal1 is offline   Reply With Quote
Viejo Oct 27, 2010, 06:55 PM   #5
Raul86
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2009
Ubicacion: jalisco
Mensajes: 32
Default

aunque la pregunta es de agosto y quiza ya haya solucionado su problema la contesto porque quiza otra persona tenga el mismo problema.

tengo una wj 99 y cuando tenia los cuartos y luces apagadas y frenaba se encendian las luces traseras, pero cuando encendia los cuartos y las luces tambien se prendian las rojas de atras y cuando frenaba en vez de encenderse mas, se apagaban.

¿como solucione el problema?
pues de pura suerte, saque la parte en donde viene el foco de la luz roja (no se como se llama) le cambie de foco y se me seguia apagando, asi le hice con varios y siempre se apagaba cuando frenaba, entonces deje prendidos los cuartos y le dije a mi hermano que le pisara el freno y al estar poniendo la pieza con todo y el foco y al estarla ajustando que se prende, le movi otro poco y se apago, entonces al estarla ajustando le movi hasta que quedo en el lugar correcto y donde prendia.

creo que lo que se debe de hacer es prender los cuartos, pisar el freno, y estarle moviendo a la pieza en donde va el foco hasta que se ajuste en el lugar correcto y prenda, y no solo ponerla.

tenia ese problema con las dos luces de atras, hice todo eso con las dos y solucuione el problemas y no me gaste ni un peso.

espero que alguien le sirva esta experincia. saludos.
Raul86 is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 02:10 PM.


vBulletin Version 3.8.8
Copyright ©2000 - 2019, Jelsoft
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Marca registrada de Chio Ent.