CJ5 78 Sincrónico Preguntas - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > CJ2 a CJ8

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Nov 9, 2010, 06:36 PM   #1
RoigarLopez
Recien llegado
 
Fecha de registro: Sep 2005
Ubicacion: Caracas
Mensajes: 13

Default CJ5 78 Sincrónico Preguntas

Otra pregunta [email protected] jeeperos, mi jeep hasta el momento era el unico que conocia que no enciende "empujado". Hace unos días quedé sin arranque (esta seria otra pregunta) y en movimiento por una bajada, trate de encenderlo en la segunda velocidad al mismo tiempo que daba paso a la suichera y encendió! Comprendí que aunque no tenga arranque debo darle para poder encenderlo en movimiento, un mecanico me dijo que era problema con la suichera. Sera que tengo que cambiarla?

El arranque a pesar de ser nuevo, fue fallando progresivamente, mi mecánico sufrió un par de días para conseguir la posición en que puede encender el jeep, pero poco a poco, a través de las encendidas, va sonando cada vez peor hasta que ya no sirve, es decir que no engrana y da vueltas solo... que podría estar causando este deterioro progresivo?
RoigarLopez is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Nov 9, 2010, 07:19 PM   #2
pacok11
Fosil de Jeeperos.com
 
pacok11's Avatar
 
Fecha de registro: Aug 2003
Ubicacion: mainero. Tam
Mensajes: 1,809
Default

Mira aún cuando arranque empujándolo hay que mover la "suichera" (acá en Mx switch de la llave), esto es por lo siguiente:
La "suicheras" tienen básicamente 3 posiciones a saber ; apagado , encendido -corriente para bobina y STRAT.
Se debe poner en la segunda posición para conectar los circuitos del encendido...ya?
la tercera posición -que es la que tiene un resorteo- conecta el motor de arranque (otros elementos intervienen pero esencialmente es así) Y si puede ser que la falla sea el switch

Last edited by pacok11; Nov 9, 2010 at 08:32 PM..
pacok11 is offline   Reply With Quote
Viejo Nov 9, 2010, 07:48 PM   #3
RoigarLopez
Recien llegado
 
Fecha de registro: Sep 2005
Ubicacion: Caracas
Mensajes: 13
Default

Debe ser el problema. Para encenderlo empujandolo hay que ponerlo hasta la 3ra posición, y ese arranque sonando muy fuerte porque no engrana, pero enciende. esta tarde en el taller se me apagó y ya el arranque no daba ni un poco, o sea, no le llegaba corriente y tuve que dejar el jeep alli. Pienso ir mañana con el "cochinito" (como se llama seriamente a esa pieza?) porque segun me ha pasado antes con otros jeeps, esa es la falla, cuando no le llega corriente al arranque, por tanto no pude encenderlo
RoigarLopez is offline   Reply With Quote
 
Viejo Nov 10, 2010, 11:38 AM   #4
RoigarLopez
Recien llegado
 
Fecha de registro: Sep 2005
Ubicacion: Caracas
Mensajes: 13
Default

Bueno el problema secundario (por el que quede en el taller ayer) eran dos: el automatico del arranque y el cable que va de la bateria al automatico que no hacia buen contacto. he cambiado tambien el bendix del arranque y ya enciende normalmente. Pero no tengo mucha fe en que se mantenga asi ya que llevo 3 bendix dañados en menos de un mes.
RoigarLopez is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 11:09 AM.


vBulletin Version 3.8.8
Copyright ©2000 - 2019, Jelsoft
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Marca registrada de Chio Ent.