se apaga de la nada. - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Jeeps Full Size

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Oct 22, 2010, 11:18 AM   #1
Miguel Ramírez
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2007
Ubicacion: mexicano
Mensajes: 33

Default se apaga de la nada.

buen día a toda la comunidad...solicito ayuda para encontrar y resolver falla, motor 282 6 cil L. wagonner 82, carburador motorcraft 2 gargantas, resulta que de unos días para aca, al ir conduciendo y soltar el acelerador, se siente que se arrana la maquina y se me ha apagado en 3 ocasiones asi nomas por nomas...ha encendido, hasta eso...pero la primera vez echó humo por el carburador como su hubiera estado ahogada, las demas veces ha prendido y continuado la marcha.. el carburador acaba de recibir limpieza a conciencia luego de la primera apagada, cuales son las posibles causas y su solución, acabo de cambiar bujías y filtro de aire, ademas las luces encendidas parpadean, y la aguja del medidor de carga como si tuviera pulsaciones....estoy a sus ordenes con la experiencia de cada uno.
gracias. att. miguel ramirez.
Miguel Ramírez is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Oct 22, 2010, 11:35 AM   #2
pacok11
Fosil de Jeeperos.com
 
pacok11's Avatar
 
Fecha de registro: Aug 2003
Ubicacion: mainero. Tam
Mensajes: 1,809
Default

Cita:
Originalmente escrito por Miguel Ramírez Ver Mensajes
asi nomas por nomas...ha encendido, hasta eso...

Jajaja...

Oye cuando eso pase revisa que haya chispa en la bobina, me late una falla como de algún corto, o conexión falsa , que la bobina se calienta, Falla eléctrica así nomás por nomás...
pacok11 is offline   Reply With Quote
Viejo Oct 22, 2010, 12:11 PM   #3
Miguel Ramírez
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2007
Ubicacion: mexicano
Mensajes: 33
Default falto informacion....

olvide comentar que trae encendido electrònico, hei, y hace un par de meses que cambie la tapa de distribuidor, bobina y mòdulo de encendido , porque el que traìa pasò a mejor vida....me parece que esos traen la bobina integrada, no? o cual bobina haces referencia mi estimado?
Miguel Ramírez is offline   Reply With Quote
 
Viejo Oct 22, 2010, 04:34 PM   #4
Milo_Medor
El lodo es mi pasion
 
Milo_Medor's Avatar
 
Fecha de registro: Jul 2005
Ubicacion: México
Mensajes: 292
Enviar un mensaje via MSN a Milo_Medor
Default

Hola, si hechó humo por el carburador, que es la descripción de cuando hay una explosión que sale por admisión por defase válvulas/chispa, lo más seguro es que debas nuevamente calibrar el tiempo, es probable que la chispa está atrasada y sucede antes de estar cerrada la válvula de admisión. Es normal que no se note mucho y que arranque, por que finalmente no es que siempre salga la explosión por la admisión cuando está mal el tiempo, si no que al momento de hacer su función el diafragma de avance y los contrapesos de avance (como al acelerar y desacelerar), se da un cambio en el ángulo y ocurre lo de la explosión saliente. Si continua más tiempo así, se pueden flamear tus válvulas. Antes de tratar de ponerlo a tiempo de nuevo (aqui hay post que te podrían servir de guía para que no se repita lo mismo) debes checar que esté bien el engrane de la flecha del distribuidor, sus contrapesos y resortes (debajo de la platina), el funcionamiento del difragma de avance (con la boca le succionas y debe moverse) Y no descartable ya como último de los casos que el defase también sea en la cadena de distribución por estar holgada pero como última opción esto. Suerte y nos comentas la conclusión!!
__________________
Jeep Wagoneer 81 "Super Chatarra Special" 4 llantas al piso, volante circular, sistema de control de frenado, embrague y acelere a pie, iluminación eléctrica, y algunas modificaciones para montaña.
Milo_Medor is offline   Reply With Quote
Viejo Oct 23, 2010, 08:11 AM   #5
Mex in the city
Banquetero
 
Fecha de registro: May 2009
Ubicacion: Nuevo Laredo
Mensajes: 160
Default

Cita:
Originalmente escrito por Miguel Ramírez Ver Mensajes
buen día a toda la comunidad...solicito ayuda para encontrar y resolver falla, motor 282 6 cil L. wagonner 82, carburador motorcraft 2 gargantas, resulta que de unos días para aca, al ir conduciendo y soltar el acelerador, se siente que se arrana la maquina y se me ha apagado en 3 ocasiones asi nomas por nomas...ha encendido, hasta eso...pero la primera vez echó humo por el carburador como su hubiera estado ahogada, las demas veces ha prendido y continuado la marcha.. el carburador acaba de recibir limpieza a conciencia luego de la primera apagada, cuales son las posibles causas y su solución, acabo de cambiar bujías y filtro de aire, ademas las luces encendidas parpadean, y la aguja del medidor de carga como si tuviera pulsaciones....estoy a sus ordenes con la experiencia de cada uno.
gracias. att. miguel ramirez.
Al soltar el acelerador se arrana? Que significa eso? Que bajan las revoluciones? Eso es lo que debe suceder. Se apaga cuando sueltas el acelerador? Tal ves necesites incremetnar las rpm en baja, o "acelerarlo" como decimos por aca.

Los problemas iniciaron cuando limpiaron el carburador? Si es asi tal vez dejaron mal ajustada la relacion aire combustible y/o las rpm en baja.
__________________
83 SJ "La mocha". Recortada 12", AMC 360 V8, Sterling 10.5/Dana Super 60, Detroit/E-locker, 5.38:1, 39.5" IROKs, roll cage/sliders, hydroboost, hydro assist, resortes frontales, 8" lift

Last edited by Mex in the city; Oct 23, 2010 at 08:31 AM..
Mex in the city is offline   Reply With Quote
Viejo Oct 24, 2010, 07:19 PM   #6
Miguel Ramírez
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2007
Ubicacion: mexicano
Mensajes: 33
Default parece que ya...

gracias a todos por sus respuestas y consejos, la falla se daba antes de limpieza del carburador, ya hace tres dias que no presenta el problema, ojala y haya sido todo y nada, pero lo importante es que ahorita está jalando bien, un poco lentona, pero tambien nunca ha sido un cohete....
en esta semana le pondré unas defensas home made, y subiré unas fotos para que conozcan el trenecito...
un saludo a toda la comunidad jeepera.
Miguel Ramírez is offline   Reply With Quote
Viejo Oct 24, 2010, 08:33 PM   #7
samipod21
Miembro de Jeeperos.com
 
samipod21's Avatar
 
Fecha de registro: Oct 2010
Ubicacion: guadalajara
Mensajes: 78
Enviar un mensaje via MSN a samipod21
Default

ya estas peinado pa`tras con rallita enmedio
__________________
A.D.I.D.A.S. (Asociacion De Idiotas Dispuestos A Superarse)
samipod21 is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 06:08 AM.


vBulletin Version 3.8.8
Copyright ©2000 - 2019, Jelsoft
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Marca registrada de Chio Ent.