Posible problema (vibracion) en la transmision - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Miscelaneos > Fabricadores

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Aug 14, 2006, 04:24 PM   #1
Alfonso Romero
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jul 2006
Ubicacion: san luis potosí
Mensajes: 34

Question Posible problema (vibracion) en la transmision

Buenas tardes a todos, me podría decir alguno de ustedes si sabe el motivo de mi bronca?
sucede que cuando pongo mi troka (jeep grand cherokee laredo, mod 95, 6 cil, 4x2) en "drive o reversa" vibra de una manera que no es normal, al grado que es muy molesto estar parado en algún semaforo con el pie en el freno y la palanca en drive por lo que prefiero ponerla en neutral, cuando la pongo en reversa es lo mismo. Por otro lado en carretera yendo a unos 90 km/h tambien tiende a vibrar pero trae las 4 llantas nuevas, de hace 2 meses y por supuesto la alinearon y balancearon.
En fin la neta me da temor llevarla a un taller asi nada mas sin siquiera tener alguna idea de lo que pueda ser y me quieran sacar una buena lana.

Espero que algún buen conocedor se apiade de mi y me pueda dar algun consejo.

SALUDOS!!!!
Alfonso Romero is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Aug 14, 2006, 06:13 PM   #2
DesertRat
Mi Jeep es causal de divorcio
 
DesertRat's Avatar
 
Fecha de registro: May 2005
Ubicacion: New Mexico, USA
Mensajes: 623
Default

Que tal Alfonso, revisa estas cosas,
-las monturas del motor y la transmision
-la flecha cardan
-el sistema de escape que no este dañado o restringido.

A ver que mas recomiendan los expertos.

Saludos!!
__________________
"Zombies eat brains! Don't worry, you're safe!

DesertRat is offline   Reply With Quote
Viejo Aug 14, 2006, 11:06 PM   #3
luis f
Lavo mi Jeep una vez al año
 
Fecha de registro: Dec 2002
Ubicacion: guadalajara
Mensajes: 469
Default

checa el ventilador de el radiador
luis f is offline   Reply With Quote
 
Viejo Aug 15, 2006, 12:33 AM   #4
el diablito
Novato
 
el diablito's Avatar
 
Fecha de registro: Sep 2005
Ubicacion: tijuana
Mensajes: 63
Default

Y Las Revoluciones Del Motor No Varian ?tambien Puede Ser Que Te Vibre Por Eso Y Lo De Ir A 90 Km Pueden Ser Varias Cosas La Track Bar O Tus Terminales
Suerte Saludos
__________________
YJ 89
VORTEC V6 97
TRANNY 700-R4
TRANSGO SHIFT KIT
B&M MEGA SHIFTER
VOLANTE GRANT REMOVIBLE
el diablito is offline   Reply With Quote
Viejo Aug 15, 2006, 12:14 PM   #5
JAVIER G
Fosil de Jeeperos.com
 
Fecha de registro: Oct 2003
Ubicacion: McAllen TX
Mensajes: 2,002
Default

Por lo poco que aprecio, le voy mas a que sea algo de una falla del motor un sensor o algo asi, y tambien creo que lo de los 90 km pueda ser otro problema no el mismo cuando estas en baja, pero en fin no te queda otra que llevarlo a un taller y ahi nos cuentas

Saludos
JAVIER G is offline   Reply With Quote
Viejo Aug 16, 2006, 11:50 AM   #6
rau13
Brinca charcos
 
Fecha de registro: Jun 2005
Ubicacion: SLP
Mensajes: 220
Default Vibracion Zj

Pues respecto a la vibración en reversa y en drive, ceo q puede ser el sensor de marcha baja (la valvula IAC), esta en el cuerpo de admision donde entra la manguera del filtro del aire; tal vez ande sucia y hace q bajen las revoluciones y por eso vibra.
Y lo de la vibración a 90 km/h a mi me paso y lo q estaba mal era el amortiguador de la dirección cambiaselo y casi seguro q se quita esa vibración; (claro que primero tiene q estar alineada y balanceada).
rau13 is offline   Reply With Quote
Viejo Aug 17, 2006, 04:24 PM   #7
Alfonso Romero
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jul 2006
Ubicacion: san luis potosí
Mensajes: 34
Default ok

muchas gracias a todos por sus comentarios, voy a empezar a tomarlos en cuenta para arreglar mi troka.

Por otro lado y abusando de sus atenciones, no saben porque cuando conecto mi troka (o sea le doy vuelta a la llave) aunque no la prenda, la aguja del velocimetro brinca inmediatamente a 20 mph y pues ya en la marcha marca de mas

de antemano gracias
Alfonso Romero is offline   Reply With Quote
Viejo Aug 17, 2006, 05:14 PM   #8
hernanj74
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Mar 2004
Ubicacion: Puebla, Pue
Mensajes: 30
Default

yo tengo una wagoneer 85 y vibraba a cuando ibas como a 30kph se le quitaba y despues como a los 90 kph.. .. tambien pense que era de la caja, pero un maestro de confianza le comente y me dijo "sin temor a equivocarme estu flecha"... que la llevo a un torno para ver si no estaba golpeada o desblanceada.. y lo que era es que cuando alguna vez la volvieron a armar NO ALINEARON EL YUGO CON LA FLECHA... ambos deben estar alineados.. con una estria corrida ya se debalanceo... como la vez.. y eso fue todo.. se le quito por completo..
hernanj74 is offline   Reply With Quote
Viejo Aug 18, 2006, 10:29 AM   #9
Alfonso Romero
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jul 2006
Ubicacion: san luis potosí
Mensajes: 34
Default

gracias hernanj, eso también voy a tomarlo en cuenta
Alfonso Romero is offline   Reply With Quote
Viejo Apr 27, 2019, 11:58 PM   #10
Vimototv
 
Fecha de registro: Jun 2018
Mensajes: 2
Default

La mia empesó a vibrar cuando la levantaron 3 pulgadas , definitivamente es por la flecha cardan, pero como se soluciona eso mi xj es 4*2
Vimototv is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 08:05 PM.


vBulletin Version 3.8.8
Copyright ©2000 - 2019, Jelsoft
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Marca registrada de Chio Ent.