Jeeperos.com

Jeeperos.com (https://www.jeeperos.com/foros/index.php)
-   Cherokees (https://www.jeeperos.com/foros/forumdisplay.php?f=11)
-   -   sumba transmision automatica (https://www.jeeperos.com/foros/showthread.php?t=75286)

c_kdna Feb 21, 2010 02:28 AM

sumba transmision automatica
 
Ey colegas
Zumba la transmison auto y tarda en entrar reversa.
Sumba como si pusieran un palito en un ventilador.

Alguna experiencia o casi similar
Gracias

j.galvez Feb 21, 2010 02:48 AM

Cita:

Originalmente escrito por c_kdna (Mensaje 769489)
Ey colegas
Zumba la transmison auto y tarda en entrar reversa.
Sumba como si pusieran un palito en un ventilador.

Alguna experiencia o casi similar
Gracias

Checa la tierra del sub,pudiera ser eso.:D

Ya en serio.

Nivel de aceite bajo.
Filtro tapado.
Aceite muy degradado.
Varillaje desajustado.
Caja que pide reparacion.

Suerte.

c_kdna Feb 21, 2010 03:04 AM

Cita:

Originalmente escrito por j.galvez (Mensaje 769494)
Checa la tierra del sub,pudiera ser eso.:D

Ya en serio.

Nivel de aceite bajo.
Filtro tapado.
Aceite muy degradado.
Varillaje desajustado.
Caja que pide reparacion.

Suerte.

Gracias galvez
Checare eso que comentas
Ya que desde que la compre nunca la eh checado solo se que el aceite esta esta bien de nivel.
Empezo a la semana de instalarle el SYE.

Ing Alquimista Feb 21, 2010 12:36 PM

Cita:

Originalmente escrito por c_kdna (Mensaje 769496)

Empezo a la semana de instalarle el SYE.

tornillos flojos? y seguro que es la trany? no sera algo del SYE en la instalacion? o crucetas

c_kdna Feb 21, 2010 12:57 PM

:mad:WOW me dejo votado que raro...
estoy llegando y fue un show el ruido empeoro y ahora ni reversa ni drive ni nada. ahi se quedo botada aver cuando la voy a buscar.

cuando estaba fria jalo "bien" con el ruido nomas igual que ayer, pero a los 10 minutos senti perdida de potencia y ya no queria pasar los topes asi que decidi regresarme pero no llegue muy lejos.

nivel de aceite esta bien...
color del aceite es cafe oscuro
cada vez hace mas ruido
el ruido seescucha exactamente entre el motor campana y transmision
(mas en la campana)
en la transfr no se escucha nada
suena estando parada y avanzando
ayer tardaba en entrar la reversa pero lo demas jalo bien

(varillaje, tornillos, filtro tapado) eso todavia no lo checo

c_kdna Feb 21, 2010 01:34 PM

se me olvido mencionar que antes de que esto sucediera al arrancar la camioneta en frio tardaba para hacer el primer cambio y lo hacia a 2600 o 3000 rpm despues del cambio todo normal... lo dejo de hacer unos 15 dias y empezo a sumbar...

c_kdna Feb 21, 2010 02:11 PM

bueno leyendo el thread de transmisiones ahun no encuentro nada pareceido a lo mio. pero voy a tomar todos esos consejos y empezar por algo.

#1 yo traia una ligera fuga de aceite de transmision en la manguera que sale o entra al radiador (nunca le tome importancia ya que ando en zero $$$)
esta es la fuga...
http://i916.photobucket.com/albums/a...g?t=1266778915
http://i916.photobucket.com/albums/a...g?t=1266778952

#2 despues de la bronca de hoy cheque niveles, color y fugas...
el nivel esta bien.

#3 el color esta cafe casi negro y huele a re-quemado.
http://i916.photobucket.com/albums/a...g?t=1266779076
http://i916.photobucket.com/albums/a...g?t=1266779109

#4 las fugas ni se diga... estas no las tenia hace 15 dias...
http://i916.photobucket.com/albums/a...g?t=1266779172
http://i916.photobucket.com/albums/a...g?t=1266779226

c_kdna Feb 21, 2010 09:01 PM

lave TPS y cuerpo de aceleracion. sin ninguna novedad
lo unico que percibi es que en frio entran bien las velocidades y no hace ruido, pero 1 o 2 minutos despues empieza el ruido muy leve y va empeorando hasta dejar de funcionar.

no marca check engine. maņana colocare el throttle body de la cherokee 99 con todo y sensores aver que tal.

NorbertoNV Feb 21, 2010 09:08 PM

El aceite que checaste es del motor o de la transmision?

Si es del motor ya esta un poco gastado.

Si es de la transmision esta de la madre, el color debe de ser rojo, si realmente es de la varilla de la transmision, a lo mejor le pusieron aceite que no corresponde para transmision y es probable que por eso este dando estos problemas, aunque ignoro que daņos pueda presentarse por usar otro tipo de aceite. Aunque estuviera muy gastado el aceite de la transmision este deberia dar alguna muestra del color rojo

c_kdna Feb 21, 2010 09:15 PM

Cita:

Originalmente escrito por NorbertoNV (Mensaje 769597)
El aceite que checaste es del motor o de la transmision?

Si es del motor ya esta un poco gastado.

Si es de la transmision esta de la madre, el color debe de ser rojo, si realmente es de la varilla de la transmision, a lo mejor le pusieron aceite que no corresponde para transmision y es probable que por eso este dando estos problemas, aunque ignoro que daņos pueda presentarse por usar otro tipo de aceite. Aunque estuviera muy gastado el aceite de la transmision este deberia dar alguna muestra del color rojo

que tal norberto
ahun que no lo crean es el de la transmision y la verdad por wey eh dejado pasar el tiempo y no lo eh cambiado, maņana empezare a contactar mecanicos y buscar una posible solucion.

ya me lei todos los foros de transmisiones aqui y ninguno habla de que haga ruido su transmision eso es lo que me molesta.
saludos

maklo Feb 21, 2010 09:31 PM

Cita:

Originalmente escrito por NorbertoNV (Mensaje 769597)
El aceite que checaste es del motor o de la transmision?

Si es del motor ya esta un poco gastado.

Si es de la transmision esta de la madre, el color debe de ser rojo, si realmente es de la varilla de la transmision, a lo mejor le pusieron aceite que no corresponde para transmision y es probable que por eso este dando estos problemas, aunque ignoro que daņos pueda presentarse por usar otro tipo de aceite. Aunque estuviera muy gastado el aceite de la transmision este deberia dar alguna muestra del color rojo

Amigo C_kdna apoyo al amigo Normberto el aceite debe ser rojiso nada cafesoso, lo que te recomieno que la lleves par que le hagan el servio, que es cambio de aceite y filtros de la transmicion haci como la limpeza del cedazo para empesar por hay.

maklo Feb 21, 2010 09:37 PM

Amigo c_kdna maņana voy con mi mecanico de transmiciones y le comento tu casa y en la tarde pueda tenerte un diagnostico mejor ok

c_kdna Feb 21, 2010 09:37 PM

maņana mismo vere eso del servicio de la caja.
lo que no me queda claro es si hay que bajarla totalmente para sacarle tooodo el aceite.
porque aqui dice que no es suficiente quitandole el carter porque tambien queda en la turbina.
tambien dice que si cambias de aceite viejo a nuevo se jode la tranny...
tambien dice que hay que usar aditivos...
tambien dice que se use dexronIII...
todo esto lo saque de es esta pagina espero no me pendejeen en el taller porque confundido y desesperado ya estoy. :(

c_kdna Feb 21, 2010 09:42 PM

Cita:

Originalmente escrito por maklo (Mensaje 769608)
Amigo c_kdna maņana voy con mi mecanico de transmiciones y le comento tu casa y en la tarde pueda tenerte un diagnostico mejor ok

muchisimas gracias amigo yo igual me movere por aca, hasta al yonke ire de una vez aver que tal me va. aqui les ire dejado info. desde el principio hasta el fin... asile tenga que echar 2 litros de diesel y un cerillo :D

maklo Feb 21, 2010 09:43 PM

mira si te esperas maņan contacto ami mecanico en la maņana y en cuanto me comente en que consiste un servicio y que recomienda el, lo subo al foro


Todos los tiempos son GMT -5. La hora actual es 04:36 AM.

vBulletin Version 3.8.8
Copyright ©2000 - 2022, Jelsoft
vBulletin Security provided by vBSecurity v2.2.2 (Pro) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.
Marca registrada de Chio Ent.