Grand Cherokee no prende.... - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Cherokees

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Dec 7, 2012, 12:00 AM   #1
Rulesojosazules
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jul 2010
Ubicacion: Mexico
Mensajes: 36

Default Grand Cherokee no prende....

Hola cuatessss...saludos a todos y pues les comento mi problemita no?...pues resulta que lleve a la "guera" (grand cherokee V8 1993 Laredo) al mecanico por unos cambios de bujes y algunos empaques y todo bien, le dimos la vuelta para probarla y todo hasta que llegamos al taller y ver lo que le hicieron y al querer volver a arrancarla pues nada, no enciende, no se oye la bomba trabajar, no da marcha, no marca nada el tablero (presion de aceite, temperautura y voltaje) , encendedor de cigarros no funciona y tampoco funciona los limpiaparabrisas, checamos fusibles y relays y todo bien...sera la compu?...se agradecen opiniones y suferencias....gracias cuatessssssss
Rulesojosazules is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Dec 7, 2012, 10:16 AM   #2
lutor
Activo fijo de Jeeperos.com
 
lutor's Avatar
 
Fecha de registro: Mar 2007
Ubicacion: La Sierra, Lin. N.L.
Mensajes: 2,617
Default

Saludos, hay que buscar desde lo mas simple a los mas complejo, revisar primero carga de batería con voltímetro del auto o profesional, tambien el viejo truco de provocar chispa con pinzas mecánicas (si no sabe ni lo intente, podría quemar sus dedos, el corto circuito debe ser muy rápido, aguas!!)
si ve chispa color blanco azulado intenso esta buena la carga, si el chispazo es amarillo pálido y chasquido=ruido débil, tal vez no retiene carga...
despues revise los polos de batería, por mínima cantidad de sulfato presente dificulta paso de voltaje y causa fallas parecidas, revisar cables a marcha o motor de arranque, arneses, distribución de voltajes al auto y caja de fusibles voltaje a bomba de gasolina...luego nos comenta que sucede, ánimo no es tan difícil, la cosa es no perder paciencia, suerte y comente resultados.
lutor is offline   Reply With Quote
Viejo Dec 7, 2012, 11:01 AM   #3
Rulesojosazules
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jul 2010
Ubicacion: Mexico
Mensajes: 36
Default

Saludos lutor...pues la batería esta buena, los fusibles y relays también, voy a checar cableado y arneses, espero que no sea la computadora por que si no ya vali , pero al rato checo y posteo va?...thanx
Rulesojosazules is offline   Reply With Quote
Viejo Dec 7, 2012, 11:09 AM   #4
lutor
Activo fijo de Jeeperos.com
 
lutor's Avatar
 
Fecha de registro: Mar 2007
Ubicacion: La Sierra, Lin. N.L.
Mensajes: 2,617
Default

Pues ya leí que revisaste y reconstruiste computadora, asi que casi estoy seguro el lío va por los arneses o cableados, conviene revisar con calma de lo simple a complejo, apuntando todo y seguro resuelves falsos contactos, las compus y módulos son mas seguras que los cableados, el lío viene cuando pasamos corriente para arrancar y causamos cortocircuitos o sobrevoltajes, vadear entre lodazales o charcos profundos, ahí vienen los falsos contactos y dolores de cabeza con estas naves...suerte!!
lutor is offline   Reply With Quote
Viejo Dec 7, 2012, 03:27 PM   #5
Rulesojosazules
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jul 2010
Ubicacion: Mexico
Mensajes: 36
Default Problema resuelto

Que paso mi gran lutor, pues que crees, problema resuelto, era un fusible de los que van en donde el motor, es uno de 40 amp. el que dice ING. SWITCH I1....nada mas que la fisura del fusible casi no se veia pero se checo con un probador y pues no pasaba corriente, como se hizo con la luz de dia pues se ve mejor que en la noche no crees?....bueno pues ahi esta, SALUDOS
Rulesojosazules is offline   Reply With Quote
Viejo Dec 17, 2012, 12:36 AM   #6
Rulesojosazules
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jul 2010
Ubicacion: Mexico
Mensajes: 36
Default ora es la batería...

la batería de mi grand cherokee me duró menos de un año...es normal?
Rulesojosazules is offline   Reply With Quote
Viejo Dec 17, 2012, 09:30 AM   #7
lutor
Activo fijo de Jeeperos.com
 
lutor's Avatar
 
Fecha de registro: Mar 2007
Ubicacion: La Sierra, Lin. N.L.
Mensajes: 2,617
Default

No es normal matar batería en menos de un año,
revisa la póliza de garantía, podría haber alguna clausula que bonifique algo en este caso, hace varios años por emergencia la fiera necesitó comprar una batería en Walmart, que por buena dijo no duró mas de 6 meses, creemos estaría mucho tiempo en almacén o algo así, pues el precio era de ofertón, con la nota de compra fechada/sellada para garantizarla y con varios reclamos pudimos pedir otra garantizada, asi que algo debe estar drenando la carga de tu batería, usa un voltímetro y revisa con calma cortocircuitos, debe haber fugas en algunos lugares y eso esta dañando batería...sería conveniente que compres el manual de mantenimiento y reparación de la nave, para que revises a fondo el sistema eléctrico, o buscar acá en biblioteca, hay buenos manuales en línea, pero impresos son fáciles estudiar en todas partes, suerte.
lutor is offline   Reply With Quote
Viejo Dec 18, 2012, 09:28 PM   #8
Cap_claw
Banquetero
 
Fecha de registro: Nov 2002
Ubicacion: Culiacan, Sinaloa.
Mensajes: 165
Default

Puedes hacer lo siguiente para verificar si tienes un corto, consigue un amperimetro o un multimetro, lo colocas en donde diga 10 amperes, desconectas el cable positvo de la bateria, ahora la punta positiva del amperimetro la pones en el poste positivo de la bateria y la punta negativa al cable que desconectaste, esto se llama ponerlo en serie, te debe de marcar .30 o menos amperes, esto lo tienes que realizar sin nada electrico funcionando, si te marca mas amperes tienes un corto en tu camioneta, saludos.
__________________
"LA FEDERALA"
WJ 4X4 Motor V8 4.7
Suspension Rough Country 4"
Llantas All Terrain 245-75 R16
Cap_claw is offline   Reply With Quote
Viejo Dec 19, 2012, 04:09 PM   #9
Rulesojosazules
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jul 2010
Ubicacion: Mexico
Mensajes: 36
Default

Ok jovenes ...checo al rato y comentó va?
Rulesojosazules is offline   Reply With Quote
Viejo Dec 20, 2012, 09:40 AM   #10
lutor
Activo fijo de Jeeperos.com
 
lutor's Avatar
 
Fecha de registro: Mar 2007
Ubicacion: La Sierra, Lin. N.L.
Mensajes: 2,617
Default

Seguró este enlace será de gran ayuda, para baterías de plomo y acido, pero las revisiones son aplicables en general, leer con calma y clikar en cada página para aumentarla de tamaño, esto servirá: http://www.mimecanicapopular.com/ver...auto.php?n=462
lutor is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 07:11 AM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.