condensador golpeado - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Cherokees

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Jul 9, 2009, 09:04 PM   #1
Raul86
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2009
Ubicacion: jalisco
Mensajes: 32

Default condensador golpeado

bueno, es mi primer tema, encontre uno parecido, pero sinceramente no le entendi a los mensajes, bueno, les explico, no se mucho de autos (asi que disculpen si no soy muy claro), hace como seis meses mi papá me regalo mi primera camioneta, una grand cherokee laredo 99, 6 cilindros, motor 4.0, no estaba muy convencido, ya que el queria comprarme una expedition 98, pero por el tamaño no me gusto, total la compra se hizo, nunca me percate que el condensador del aire acondicionado de la camioneta estaba golpedo, y nunca revice si el A/C funcionaba (por la falta de experiencia), total la lleve a un taller de A/C y me dijeron que la camioneta habia sido chocada, pero que el condensador lo podian soldar, ya que tenia una fuga, total lo soldaron y funciono, no enfriaba mucho, me dijeron que tardaba algo en enfriar por que hacia demasiado calor, tambien me dijeron que no lo usara mucho porque a la camioneta le hacia falta una tolva que va en la parte inferior del ventilador, y si lo usaba mientras la camionta estaba parada se dañaria el compresor (no recuerdo muy bien si realmente era esa pieza), por la soldura y la recarga de gas me cobraron $1000 pesos, total hece algunos dias encendi el A/C hasta lo maximo para ver que tanto enfriaba, pero casi no enfria nada, se siente menos calor si traigo las ventanas abiertas que si prendo el aire.


tambien la lleve a otro taller y me dijeron que cambiara el condensador ya que si lo soldaban no enfriara como se debe, no se lo cambie porque no tenia todo el dinero para comprarlo, me lo vendia en $4,000 pesos.

mi dudas son:

¿necesito cambiar todo el condensador, para que enfrie mas?
¿no enfria por la falta de la tolva?


les agradeceria muchisimo si alguien me puede ayudar.


saludos.
Raul86 is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Jul 10, 2009, 05:33 AM   #2
zjOffroad
Sin winch no puedo Jeepear
 
zjOffroad's Avatar
 
Fecha de registro: Feb 2008
Ubicacion: Tijuana BC
Mensajes: 137
Default

Pues esta raro tu caso, tal vez el sistema de enfriamiento tiene alguna fuga de gas refrigerante, y es por eso que antes si enfriaba bien y ahora ya no enfria como debe ser, al tener una fuga por mas minima que sea con el tiempo provoca que el sistema no enfrie. Seria bueno que revisaran ese punto si es que no lo hicieron antes.
zjOffroad is offline   Reply With Quote
Viejo Jul 10, 2009, 07:43 AM   #3
Raul86
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2009
Ubicacion: jalisco
Mensajes: 32
Default

Cita:
Originalmente escrito por zjOffroad Ver Mensajes
Pues esta raro tu caso, tal vez el sistema de enfriamiento tiene alguna fuga de gas refrigerante, y es por eso que antes si enfriaba bien y ahora ya no enfria como debe ser, al tener una fuga por mas minima que sea con el tiempo provoca que el sistema no enfrie. Seria bueno que revisaran ese punto si es que no lo hicieron antes.


gracias por tu mensaje.

cuando soladaron el condensador (supuestamente ahi estaba la fuga) en A/C funciono, lo use por 15 minutos y lo apague por que mehabian dicho que no lo usara tanto por la falta de la tolva, durante ese tiempo no enfriaba tanto solo un poco (no se si lo hubise dejado funcionar mas tiempo quiza haya enfriado mas), yo realmente esperaba que enfriara como un auto nuevo, pero no fue asi, supuse que no iba aenfriar asi por ser un vehiculo de 10 años de uso, pero tenia que enfriar por lo menos la mitad de lo que enfria un auto nuevo.

estoy pensando llevarla de nuevo al taller, pero estoy casi seguro que me van a decir que no enfria por la falta de la tolva, por eso primeramente quiero saber si eso influye en la falta de enfriamento.


saludos.
Raul86 is offline   Reply With Quote
Viejo Jul 10, 2009, 01:59 PM   #4
MCgiver4x4
Moderador Chief
 
MCgiver4x4's Avatar
 
Fecha de registro: Oct 2002
Ubicacion: Monterrey
Mensajes: 8,088
Enviar un mensaje via AIM a MCgiver4x4
Default

el sistema de enfriamiento sin importar si es nuevo o viejo debe de enfriar , su funcionamiento no va decreciendo al envejecerse , muy probablemente aunque hallan soldado el condensador , puede haber una fuga en algun otro lugar

lo de la tolva es correcto si no trae la tolva se va a calentar y aparte debes traer un abanico electrico extra que enciende al prender el clima para dar abasto al estar la camioneta detenida en el trafico ,

lleva a que te revisen el sistema para que no tenga fugas , el condensador , aunque golpeado no teniendo fugas debe funcionar , el costo del condensador (panal que va enfrente como radiador , lo puedes conseguir de medio uso y no debe pasar de 1000 pesos) el taller donde lo llevaste ta ha de ver cotizado uno nuevo

pero es posible instalarle uno usado

como conocimiento general , si revisas la presion en el sistema de AC sin haber hecho funcionar el clima digamos por la mañana recien prendido el carro debe andar al rededor de 140 Lbs (equivalente aprox a 900 a 1 kg de gas) que es lo que debe llevar la cherokee y la gran mayoria de sistemas de AC automotrices

si trae menos , le falta gas y esa es la causa por la que no enfria

si traes el gas suficiente , se debera checar la capacidad de succion del compresor
esto se hace colocando un manometro en el lado de baja presion y la succion debera de bajar aprox a 60 con el motor acelerado arriba de 1500 rpm

y al rociar el condensador con agua debe de bajar hasta 30 aprox para que funcionce bien ,

el condensador debe de calentarse de manera uniforme (puedes tocarlo con la mano prendido el clima en maximo he ir sintiendo como se va calentando (si algun area del condensador no se calienta a la misma temperatura que otras areas el condensador tiene problemas (tapado o lineas capadas) esto si es indicativo de una baja en el rendimiento del clima ya que el condensador no esta haciendo su funcion al 100 % de intercambiar el calor del gas

con estas sencillas pruebas puedes diagnosticar rapidamente la situacion del condensador y la carga de gas (obvio para checar el condensador la carga de gas debera estar al 100)

muchas veces los talleres de los climas solo le hechan gas y no revisan fugas y eso hace el el sistema funcione bien por un tiempo (dependiendo que tan grande sea la fuga) y luego va perdiendo eficiencia y vuelves a caer con ellos para que carguen mas gas y te convierten en un cliente "cautivo"

otro de los errores comunmente hechos por quienes "arreglan climas " es que no crean el vacio adecuado en el sistema de enfriamiento
o no hacen un barrido o limpieza del sistema antes de hacer el vacio
(se usa regularmente nitrogeno o algun otro gas que no contenga oxigeno (argon , bastante caro, o algun gas r22 que es mas barato que los gases r12 o r134 que son usados en los sitemas de aire acondicionado automotrices)

para hacer el vacio esto se necesita una bomba de vacio especial , muchos usan un compresor de refigeracion , que si bien jala no es 100 efectivo que cree el vacio como lo hace la bomba de vacio ,

cualquiera de estas acciones causa que quede humedad dentro de los tubos y esa humedad se vuelve gotas de agua que luego se congelan en la valvula de expansion (la encargada de trasformar el gas que va en forma liquida debido a la presion por la accion del compresor y al llegar a la valvula de expansion que seria digamoslo asi la entrada al sistema de baja presion el gas pasa por una "esprea que pulveriza el gas y al estar a menor presion crea el efecto termico de enfriar el panal y calentar el gas mismo que retorna al condensador para ser enfriado y posteriormente comprimido y enviado nuevamente a la valvula de expansion) si la valvula de expansion se congela el gas ya no se pulveriza y se para el efecto de enfriar el panal (el que va en el tablero) y tienes que apagar y esperar a que se descongele y al volver a prenderlo enfriara solo hasta que se vuelva a congelar la humedad atrapada dentro del sistema, esto causa que el clima no funcione como deberia

como puedes ver estos sistemas son un circuito cerrado donde en ningun momento se consume o gasta el gas por lo que no puede decrecer o mermar

en fin hay muchas posibles fallas para el sistema de enfriamiento y con un juego de manometros no es muy dificil diagnosticarlos
y evitar te piquen los ojos
__________________
samurai 87 conv con soa , clima soft top zip out



Last edited by MCgiver4x4; Jul 10, 2009 at 02:07 PM.
MCgiver4x4 is online now   Reply With Quote
Viejo Jul 10, 2009, 03:03 PM   #5
Raul86
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2009
Ubicacion: jalisco
Mensajes: 32
Default

MCgiver4x4, muchisimas gracias por tu ayuda voy a checar lo de la presion, tengo pensado llevarla de nuevo al taller para que la revisen si tiene otra fuga, ya que realmente es increible que con solo usarlo 3 veces enfrie muy poco, casi nada.

en cuanto a la cotizacion del condensador, efectivamente era uno nuevo, y es solo la parte que va atras de la parrilla, la otra pieza que va atras del condensador esta intacta.


saludos.
Raul86 is offline   Reply With Quote
Viejo Aug 23, 2009, 10:52 AM   #6
Raul86
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Feb 2009
Ubicacion: jalisco
Mensajes: 32
Default

Hace unos dias lleve de nuevo mi camioneta a ese taller para que la checaran y me dijeran el porque no enfriaba, total, la revisaron y uno de los trabajadores me dijo que no enfriaba por que el gas estaba a la mitad, y que tenia que llenarlo, le comente que desde que le arreglaron el condensador solo use una vez el dichoso aire, esto porque le hacia falta la tolva, y que como era posible que con solo usarlo una vez me gastara la mitad del gas, despues le comente lo mismo al dueño del taller y no me dijo nada, solo me comento que el aire trabajaria diferente ya con la tolva puesta porque con la tolva puesta ya era otro sistema, y que para que funcionara bien necesitaba darle un mantenimiento, ya que tal vez las mangueras estarian tapadas, en fin, ahora mi aire enfria bien, sobre todo en las mañanas, ya que en las tardes y sobre todo cuando hay muchisimo sol y hace demasiado calor enfria un poco menos y tarda mucho mas en enfriar, supongo que es normal.
Raul86 is offline   Reply With Quote
Viejo Aug 23, 2009, 12:14 PM   #7
pacok11
Sin Jeeperos.com me muero
 
pacok11's Avatar
 
Fecha de registro: Aug 2003
Ubicacion: mainero. Tam
Mensajes: 1,773
Default

Mi comentario:
Me ha llegado a suceder que percibes menos enfriamiento
***sucede que el evaporador (radiador en el o interior del sistema) se cubre de tierra que luego se apelmaza, impidiendo con eso el flujo de aire. SOLUCIÓN: Lavar con agua y jabón hasta retirar el lodo

*** La calibración de la VTX ( válvula de expansión térmica) se pierde con el tiempo.
SOLUCIÓN: cambiarla,

***Humedad en el sistema, sobre todo si el sistema permaneció abierto y no se hizo el vacio barométrico (creo que 24 pulg Hg) requerido o no se hizo tiempo necesario.

***Por lo anterior las válvulas check (lainas) se oxidaron y no aseguran el abrir/cerrar
adecuadamente durante las fases de "bombeo" de gas.

Otra: que los calores no están para menos...
En automóviles , los ductos de salida están muy expuestos al calor por debajo del tablero, la salida del evaporador puede ser de unos 20º y en las rejillas ser de 30º
(por ejemplo el Sentra)
cuando los tableros son más cortos sucede pero en menos medida.

Para mi que el condensador lo taponearon con epóxica, NO con lumbre.
pacok11 is offline   Reply With Quote
Viejo Aug 31, 2012, 09:48 AM   #8
stefes
Brinca charcos
 
stefes's Avatar
 
Fecha de registro: Jul 2010
Ubicacion: mexico
Mensajes: 204
Default

hey camaradas alguien me puede decir en donde se encuentra ubicado el tubo de orificio o valvula de expancion en un grand cherokee wj 2000 v8 he estado buscando y no la he encontrado quite el tubo que sale del evaporador al condensador y no la vi alguien que ya la haya cambiado me oriente en el manual dice que esta en ese tubo pero no se por donde...
__________________
Mas vale jeep en mano que ciento jeepeando



WJ 2000 LAREDO motor V8 power tec...trany 45RFE sis. quadra-drive tranfer 247 dif. vari-lok dana 44 atras dana 35 del.
stefes is offline   Reply With Quote
Viejo Aug 31, 2012, 12:06 PM   #9
rodolfo juarez
Mi Jeep no tiene nada cromado
 
rodolfo juarez's Avatar
 
Fecha de registro: Feb 2010
Ubicacion: nuevo laredo,tam.mexico
Mensajes: 554
Post en algunos modelos....

stefes, esa valvula esta por fuera en la linea parece una especie de trompo y en otros modelos (en mi caso) esta dentro de la linea, no se mira por fuera, es una especie de ampoyeta, lee en este mismo post la explicacion de mcgiver 4x4 aunque es del 2009 sigue vigente al dia de hoy, los sistemas de A/C no han cambiado, esta muy completa la explicacion, saludos y suerte
__________________

con pocos fierros, pero muchas ganas, por algo se inicia que no
rodolfo juarez is offline   Reply With Quote
Viejo Sep 1, 2012, 10:34 PM   #10
extremigue
Miembro de Jeeperos.com
 
Fecha de registro: Jun 2010
Ubicacion: AGS
Mensajes: 83
Default

Compa mira te recomiendo hacer esto:
1 llevalo no a un taller de autos, ve a una tienda de refrigeracion y preguntales por alguien que arregle refris o aires acondicionados.
2Dile que te le recupere el gas te le cheque fugas ya sea con vacio o con nitrogeno.
3Que te le cheque donde taparon la fuga del condensador, si realmente lo hicieron se tiene que ver la soldada o algunas celdas dañadas, si es soldadura amarilla mejor cambia el condensador, por que esa soldadura genera suciedad en el sistema que como te explicaron anteriormente causa fallas.
4 si es amarilla dile que te le limpie el sistema con 141B y nitrogeno. Despues de ello y dos series de alto vacio 400 micrones, compra en el autozone una carga de 134A con detector UV esto por si hay una fuga que no identificaron te la va a pintar amarilla y con luz UV va a brillar, es preferible hecharle este por que no le afecta en nada y si por alguna razon te vuelve a fallar inmediatamente la vas a detectar.
5 si te la soldaron con plata debe de ser gris, omite los pasos anteriores dile que te le de un barrido con nitrogeno y compra el autozone un 134A con tapa fugas chico y un 134a con UV y hechalos mitad de carga y mitad de carga se deben de llevar entre 700g y 1200g la cantidad exacta viene bajo el cofre de tu camioneta.

Nota los consejos que te han dado de lavar el condensador y el evaporador tambien los haces si esa no es la falla no te afecta alcontrario te va a ayudar a enfriar mejor.
extremigue is offline   Reply With Quote
Viejo Sep 1, 2012, 10:48 PM   #11
extremigue
Miembro de Jeeperos.com
 
Fecha de registro: Jun 2010
Ubicacion: AGS
Mensajes: 83
Default

Cita:
Originalmente escrito por MCgiver4x4 Ver Mensajes
el sistema de enfriamiento sin importar si es nuevo o viejo debe de enfriar , su funcionamiento no va decreciendo al envejecerse , muy probablemente aunque hallan soldado el condensador , puede haber una fuga en algun otro lugar

lo de la tolva es correcto si no trae la tolva se va a calentar y aparte debes traer un abanico electrico extra que enciende al prender el clima para dar abasto al estar la camioneta detenida en el trafico ,

lleva a que te revisen el sistema para que no tenga fugas , el condensador , aunque golpeado no teniendo fugas debe funcionar , el costo del condensador (panal que va enfrente como radiador , lo puedes conseguir de medio uso y no debe pasar de 1000 pesos) el taller donde lo llevaste ta ha de ver cotizado uno nuevo

pero es posible instalarle uno usado

como conocimiento general , si revisas la presion en el sistema de AC sin haber hecho funcionar el clima digamos por la mañana recien prendido el carro debe andar al rededor de 140 Lbs (equivalente aprox a 900 a 1 kg de gas) que es lo que debe llevar la cherokee y la gran mayoria de sistemas de AC automotrices

si trae menos , le falta gas y esa es la causa por la que no enfria

si traes el gas suficiente , se debera checar la capacidad de succion del compresor
esto se hace colocando un manometro en el lado de baja presion y la succion debera de bajar aprox a 60 con el motor acelerado arriba de 1500 rpm

y al rociar el condensador con agua debe de bajar hasta 30 aprox para que funcionce bien ,

el condensador debe de calentarse de manera uniforme (puedes tocarlo con la mano prendido el clima en maximo he ir sintiendo como se va calentando (si algun area del condensador no se calienta a la misma temperatura que otras areas el condensador tiene problemas (tapado o lineas capadas) esto si es indicativo de una baja en el rendimiento del clima ya que el condensador no esta haciendo su funcion al 100 % de intercambiar el calor del gas

con estas sencillas pruebas puedes diagnosticar rapidamente la situacion del condensador y la carga de gas (obvio para checar el condensador la carga de gas debera estar al 100)

muchas veces los talleres de los climas solo le hechan gas y no revisan fugas y eso hace el el sistema funcione bien por un tiempo (dependiendo que tan grande sea la fuga) y luego va perdiendo eficiencia y vuelves a caer con ellos para que carguen mas gas y te convierten en un cliente "cautivo"

otro de los errores comunmente hechos por quienes "arreglan climas " es que no crean el vacio adecuado en el sistema de enfriamiento
o no hacen un barrido o limpieza del sistema antes de hacer el vacio
(se usa regularmente nitrogeno o algun otro gas que no contenga oxigeno (argon , bastante caro, o algun gas r22 que es mas barato que los gases r12 o r134 que son usados en los sitemas de aire acondicionado automotrices)

para hacer el vacio esto se necesita una bomba de vacio especial , muchos usan un compresor de refigeracion , que si bien jala no es 100 efectivo que cree el vacio como lo hace la bomba de vacio ,

cualquiera de estas acciones causa que quede humedad dentro de los tubos y esa humedad se vuelve gotas de agua que luego se congelan en la valvula de expansion (la encargada de trasformar el gas que va en forma liquida debido a la presion por la accion del compresor y al llegar a la valvula de expansion que seria digamoslo asi la entrada al sistema de baja presion el gas pasa por una "esprea que pulveriza el gas y al estar a menor presion crea el efecto termico de enfriar el panal y calentar el gas mismo que retorna al condensador para ser enfriado y posteriormente comprimido y enviado nuevamente a la valvula de expansion) si la valvula de expansion se congela el gas ya no se pulveriza y se para el efecto de enfriar el panal (el que va en el tablero) y tienes que apagar y esperar a que se descongele y al volver a prenderlo enfriara solo hasta que se vuelva a congelar la humedad atrapada dentro del sistema, esto causa que el clima no funcione como deberia

como puedes ver estos sistemas son un circuito cerrado donde en ningun momento se consume o gasta el gas por lo que no puede decrecer o mermar

en fin hay muchas posibles fallas para el sistema de enfriamiento y con un juego de manometros no es muy dificil diagnosticarlos
y evitar te piquen los ojos
compa MC tus respuestas son muy exactas, sin afan de crear polemica mas bien intentando complementar tus conocimientos te hago las siguientes observaciones:
El R12 esta prohibido desde el 2000 cuando entro en marcha el protocolo de montreal, y el R22 esta en proceso apartir de este año por el protocolo de kioto sobre el cambio climatico y los gases de efecto invernadero.
Todos los autos modernos(comerciales) usan 134a por su poco daño a la atmosfera. Algunos no tan comerciales usan Co2, metano u otras mezclas(nombres comunes no nomenclaturas de refrigerantes)
Lo que comentas del barrido es muy cierto, muchos usan aire a presion que contiene humedad y genera todos los efectos que ya antes describiste, por eso en HVAC se utiliza solamente nitrogeno por ser interte a cualquiera de los refrigerantes ademas de por su simplesa molecular no modifica las prestaciones de ninguno de los elementos. Argon u otros gases refrigerantes no son muy recomendables. El barrido tambien es importante por que hay muchos disque tecnicos que solo al tener fuga le hechan mas aceite muchas veces acumulandolo en el evaporador donde forma una pelicula aislante que genera fallas.
El vacio tienes completamente toda la razon, es de suma importancia por no decir lo principal, el vacio con compresor es aceptable mas no recomendable pues por una parte un compresor comprime no chupa por lo que si lo usas de bomba de vacio puede tener un daño prematuro, lo recomendable es usar una bomba de vacio especial para lograr el alto vacio que se necesita para evaporar la humedad del sistema y extraerla.
La TXV o valvula de expansion tiene completamente la razon en su funcionamiento solo en los autos se utiliza otro sistema llamado tubo capilar u orificio capilar por su simplesa, ya que las TXV utilizan otro sistema para cargas variables.

todas las explicaciones que das son completamente verdaderas y muy acertadas.

saludos
extremigue is offline   Reply With Quote
Viejo Sep 1, 2012, 10:52 PM   #12
extremigue
Miembro de Jeeperos.com
 
Fecha de registro: Jun 2010
Ubicacion: AGS
Mensajes: 83
Default

bien facil compa sigue las linea que sale del compresor la que este caliente, esta te va a llevar al condensador, despues del condensador sigue la misma linea hasta que te lleve a la pared de fuego, cerca de hay donde el tubo o manguera tenga una union de deje de estar templado para convertirse en frio en esa union esta el tubo capilar.

Saludos
Cita:
Originalmente escrito por stefes Ver Mensajes
hey camaradas alguien me puede decir en donde se encuentra ubicado el tubo de orificio o valvula de expancion en un grand cherokee wj 2000 v8 he estado buscando y no la he encontrado quite el tubo que sale del evaporador al condensador y no la vi alguien que ya la haya cambiado me oriente en el manual dice que esta en ese tubo pero no se por donde...
extremigue is offline   Reply With Quote
Viejo Sep 3, 2012, 08:58 AM   #13
stefes
Brinca charcos
 
stefes's Avatar
 
Fecha de registro: Jul 2010
Ubicacion: mexico
Mensajes: 204
Default

oye extremigue sí ese punto está en medio del tubo y está doblado por las puntas a unos cm. tengo que cambiar el tubo completo.
__________________
Mas vale jeep en mano que ciento jeepeando



WJ 2000 LAREDO motor V8 power tec...trany 45RFE sis. quadra-drive tranfer 247 dif. vari-lok dana 44 atras dana 35 del.
stefes is offline   Reply With Quote
Viejo Sep 3, 2012, 10:30 AM   #14
extremigue
Miembro de Jeeperos.com
 
Fecha de registro: Jun 2010
Ubicacion: AGS
Mensajes: 83
Default

no tal vez ese mismo tenga reparacion y si es lo que te entendi hay tienes la falla pues tienes dos puntos de expansion por eso no te enfria bien o muy poco si pudieras postear una foto para checarlo mejor.
extremigue is offline   Reply With Quote
Viejo Sep 3, 2012, 09:41 PM   #15
stefes
Brinca charcos
 
stefes's Avatar
 
Fecha de registro: Jul 2010
Ubicacion: mexico
Mensajes: 204
Default

disculpa no me exprese bien por que lo envie por mi celular, lo que quise decier es que ese tubo viene de fabrica un dobles a 90° a cada punta como a 2cm de cada lado pero en medio(mas cerca del condensador ) tiene como dos puntitos (como cundo lo marcas con un clavo que se queda a medio oyo sin perforar) y es alli en donde comiensa el intercambio de temperatura de caliente a frio, yo esperaba quitar el tubo y asi poder sacar la susodicha valvula pero no es asi mañana voy a intentar subir un par de fotos..
__________________
Mas vale jeep en mano que ciento jeepeando



WJ 2000 LAREDO motor V8 power tec...trany 45RFE sis. quadra-drive tranfer 247 dif. vari-lok dana 44 atras dana 35 del.
stefes is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 03:58 PM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.