grand cherokee no arranca - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Novatos

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Jan 8, 2009, 05:24 PM   #1
juanm1
Miembro de Jeeperos.com
 
Fecha de registro: Jan 2009
Ubicacion: chihuahua
Mensajes: 1

Default grand cherokee no arranca

hola


tengo una grand cherokee laredo 96, la lleve al taller para que le arreglaran un golpe en el faldon izquierdo, pero ahora me dicen que no arranca solo estarea, no hay chispa en la bobina ni hay presion en la bomba de gasolina solamente puenteando el relay de fuel pump hay presion.
me dicen que a lo mejor es la computadora.


si me pueden ayudar con eso gracias
juanm1 is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Jan 22, 2009, 12:45 PM   #2
Pichilin33
 
Fecha de registro: Oct 2008
Ubicacion: Venezuela
Mensajes: 7
Default

Buenas amigo yo tengo una Grand cherokee 1993 versión limited y la compre hace unos seis meses como todo novato no me di cuenta que el relay de la bomba estaba puenteado y eso hace que la bomba no funcione bien ya le quite ese detalle, ahora bien si la bobina no tubiera chispa tu camioneta no prendiera aunque puentes el relay de la bomba lo mas seguro es que la falla se presente en los conectores de la bomba de gasolina los cuales estan abajo del vehiculo o sea serca del tanque da gasolina tambien te recuerdo algo la función principal de la computadora es ecender el vehiculo yo si te puedo decir que la computadora no es por q tu mismo lo dices q al momento de puentear el relay de la bomba enciende la misma o sea la computadora no es, trata de poner la coneción de la bomba original es decir que el relay no este puenteado y verifica los cables de la conección de la bomba de gasolina por que eso me paso igual.
Pichilin33 is offline   Reply With Quote
Viejo Jan 22, 2009, 02:52 PM   #3
Emigdio
 
Fecha de registro: Jun 2008
Ubicacion: Sinaloa
Mensajes: 7
Default

Si el problema de la bomba de gasolina ya lo tienes detectado, ahora te flata revisar si a la bobina le llega corriente de alimentacion, recuerda que el disparo de la bobina lo manda el cran sensor que esta colocado en la carcaza de la transmision por debajo de la flecha del volante, si este esta dañado no te da señal de disparo en la bobina, en caso de que si te de el disparo y no tienes voltaje en la bobina, revisa los fusibles que estan aun lado de la bateria o acumulador, si todo esta bien, entonces es la computadora, para mi desgracia me paso algo similar y hasta que cambie la computadora resolvi mi problema, yo tengo una gran cherokee laredo 1997, y me dio el problema no or un golpe, solo empeso a fallar, se apagaba hasta que ya no quisoprender, pero algo similar fueron los detalles. si quieres termianr con la duda de la computadora, llevala a que te la revisen, te pediran el numero de serie de tu jeep, para poder revisar la configuracion y ver si esta trabajando bien, de no ser asi pues ellos te dicen directamente antes de que empieces a gastar en sensores que cuestan una lana, le inviertes a la revision pero al final te sale mas varato, te lo digo por experiencia.
Emigdio is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 07:43 AM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.