Motor Diesel... problemas para arrancar... porque ??? - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Especializados > Mecanica 4x4 General

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo May 21, 2008, 06:53 PM   #1
Luis Lastra
Sin Jeeperos.com me muero
 
Luis Lastra's Avatar
 
Fecha de registro: Nov 2002
Ubicacion: Veracruz, .Ver.
Mensajes: 1,502
Enviar un mensaje via ICQ a Luis Lastra Enviar un mensaje via Yahoo a Luis Lastra

Default Motor Diesel... problemas para arrancar... porque ???


Una pregunta para aquellos que tiene vehiculos con motor Diesel...

una troka con un motor Ford Diesel 7.3, da mucho problema para arrancar cuanto esta fria... es decir por la mañana.. hay que darle mucha marcha pa que arranque... ya despues es menos pero aun asi cuesta trabajo arancarla...
que puede ser...??? que debo revisar primero... ???

Saludos...

__________________
Luis Lastra is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo May 21, 2008, 06:54 PM   #2
Barbosa
Esclavo de Jeeperos.com
 
Barbosa's Avatar
 
Fecha de registro: Oct 2004
Ubicacion: Tlaxcala
Mensajes: 1,018
Default

no sera la misma marcha?... la bomba de combustible?... el turbo?
__________________
Barbosa is offline   Reply With Quote
Viejo May 22, 2008, 10:33 AM   #3
my96z
Que es 4H?
 
my96z's Avatar
 
Fecha de registro: Feb 2007
Ubicacion: CANCUN
Mensajes: 26
Default

Cita:
Originalmente escrito por Luis Lastra

Una pregunta para aquellos que tiene vehiculos con motor Diesel...

una troka con un motor Ford Diesel 7.3, da mucho problema para arrancar cuanto esta fria... es decir por la mañana.. hay quedarle mucha marcha pa que arranque... ya despues es menos pero aun asi cuesta trabajo arrancarla...
que puede ser...??? que debo revisar primero... ???

Saludos...

Que año es la camioneta? Se es el primer versión del 7.3 es un motor con inyección indirecta y tiene Glow Plugs para ayudar el arranque. Normal mente en los motores diesel de la ford su problema de arranque en el frío es por sus Glow Plugs. También debe de tener una forma de conectar la para mantener el motor tibio para que sea mas fácil el arranque..
__________________
1997 Jeep Wrangler Sport con 3.9L Cummins Turbo Diesel http://web.mac.com/my96z28ss
2005 Dodge Ram 2500 Heavy Duty 5.9L Cummins Turbo Diesel
my96z is offline   Reply With Quote
Viejo May 23, 2008, 01:08 PM   #4
Luis Lastra
Sin Jeeperos.com me muero
 
Luis Lastra's Avatar
 
Fecha de registro: Nov 2002
Ubicacion: Veracruz, .Ver.
Mensajes: 1,502
Enviar un mensaje via ICQ a Luis Lastra Enviar un mensaje via Yahoo a Luis Lastra
Default


Glow Plugs ??? Que es eso ???
a ver... cuando se habre el encendido se oye un tac,tac, tac, suena unas 20 veces.. segun me dijeron es un precalentador, pero no se de que, si sea de Diesel o de Aire... hago 2 veces la operacion de abrir y cerrar el encendido antes de dar marcha... aparte de eso... he notado que si oprimo levemente el acelerador si logra arrancar con menos marchazos.. pero al soltarlo se apaga inmeditamante.. para que no se apague tengo que mantener levemente acelerado el motor.. cosa que no me gusta... alguna idea ???

Saludos...


__________________
Luis Lastra is offline   Reply With Quote
Viejo May 23, 2008, 02:13 PM   #5
Minero
Missing my Ballet Teacher
 
Minero's Avatar
 
Fecha de registro: Aug 2006
Ubicacion: Monterrey
Mensajes: 2,497
Default

Los glow plugs son unos precalentadores que ayudan unicamente en el encendido, haciendo la funcion de una bujia
__________________
Jeeperos.com Somos Todos!
Minero is offline   Reply With Quote
Viejo May 23, 2008, 04:49 PM   #6
abarbosa
Banquetero
 
Fecha de registro: May 2007
Ubicacion: De por ahi
Mensajes: 153
Enviar un mensaje via MSN a abarbosa
Default

Que tal Luis,

Tengo una Ford 1992 de 7.3 lts aspiración natural (es decir NO TURBO). Y me pasó los mismo que a ti.

Lo que mencionas suena mucho a que los precalentadores no estan haciendo su función al 100%. Para irnos poniendo de acuerdo con los términos, el motor que tienes es V8 y lleva 8 precalentadores, los puedes distinguir en la parte superior del motor y cada uno lleva un cable electrico.

Estos cables estan conectados al módulo de precalentamiento electrico que se encuentra en la parte superior/trasera del motor y que tiene un par de cables MUY gruesos. Ese es el que hace como 20 tics... y cuando el motor esta caliente a veces los tics son menos... Cada tic es una descarga de corriente para los 8 precalentadores.

ok.. espero ir bien....

Cada precalentador es como una bujía, pero la función es diferente. Los precalentadores lo que haces es calentar la cámara de combustión (cada cilindro) para que cuando entre el DIESEL de los inyectores y con la compresión del pistón este explote de forma mas fácil. Los precalentadores solo se usan en el arranque del vehículo.

TONS.....
Primero debes de probar que le llegue voltaje a cada uno de los precalentadores, esto lo logras poniendo un foco a tierra y conectando en cada terminal de los precalentadores la otra punta y viendo si enciende con cada TIC (o TAC). Ahora con multimetro, el voltaje debe ser 12 volts +/-.

Si no hay voltaje en ninguno de los cables... hay que revisar el módulo...

Si hay voltaje en algunos de los cables y en otros no, tons el arnes de esos cables esta dañado.

Si todos los cables estan OK, es decir les llega voltaje tons posiblemente varios precalentadors esten dañados...

Revísalos con un multímetro a ver si no estan abiertos. No recuerdo muy bien el valor pero creo que la resistencia de cada uno debe andar cerca de los 4 ohms.... CONSUMEN MUCHO AMPERAJE...

Saludos y a tus órdenes
__________________
Amilcar

www.regioaventura.com
www.matacanes.com.mx

Van Dodge 3500 Quigley 4x4 15 pasajeros 1996
Ford C-350 Centurion 4x4 Diesel 1992
abarbosa is offline   Reply With Quote
Viejo Jun 6, 2008, 04:37 PM   #7
abarbosa
Banquetero
 
Fecha de registro: May 2007
Ubicacion: De por ahi
Mensajes: 153
Enviar un mensaje via MSN a abarbosa
Default

Y ¿luego Luis?

Jalo o no jaló el sistema de precalentadores.

Saludos
__________________
Amilcar

www.regioaventura.com
www.matacanes.com.mx

Van Dodge 3500 Quigley 4x4 15 pasajeros 1996
Ford C-350 Centurion 4x4 Diesel 1992
abarbosa is offline   Reply With Quote
Viejo Jun 6, 2008, 04:49 PM   #8
Luis Lastra
Sin Jeeperos.com me muero
 
Luis Lastra's Avatar
 
Fecha de registro: Nov 2002
Ubicacion: Veracruz, .Ver.
Mensajes: 1,502
Enviar un mensaje via ICQ a Luis Lastra Enviar un mensaje via Yahoo a Luis Lastra
Default


no he podido hacer la prueba.... yo creo que ste domingo checo los precalentadores... y aqui pongo lo que me resulte...

Gracias por el tip...

Saludos

__________________
Luis Lastra is offline   Reply With Quote
Viejo Jun 7, 2008, 02:03 PM   #9
Chapa
Sin winch no puedo Jeepear
 
Chapa's Avatar
 
Fecha de registro: Dec 2004
Ubicacion: P. Negras, Mexico
Mensajes: 105
Default

Tengo un carrito viejo que es diesel, y me pasaba lo mismo, lo que hice fue conectar directos esos precalentadores y le puse un interruptor... y listo, adios al ether...

Saludos!
__________________
Cuidense, y hasta pronto!!!!!
YJ '89 <-- El Anfoyeto
Dat 77 <--La Tiburona(Sin llantas )
Chapa is offline   Reply With Quote
Viejo Jun 13, 2008, 02:32 PM   #10
J.Jaquiz
2h 4h 4l, de que hablan?
 
Fecha de registro: May 2006
Ubicacion: Zaragoza Coahuila, vivo en Mty
Mensajes: 87
Default

Tenga cuidado sr, es peligroso ponerles solamente un interruptor, se puede fundir por la alta corriente que se genera. Te recomiendaria si puedes instalarle un relevador, como los de arranque, y lo accionas indirectamente con el interruptor, se acciona el relevador, envia voltaje a los precalentadores, estos son una resistencia como una plancha, se ponen al rojo vivo con el voltaje.
Asi los hemos instalado en una camioneta Willys pick up diesel, y a una golf tambien con conversion a diesel.
El cummins de la ram no ha necesitado usar precalentadores, medio llavazo y ya esta encendido el motor, asi haga frio...

Saludos,
JJ


Cita:
Originalmente escrito por Chapa
Tengo un carrito viejo que es diesel, y me pasaba lo mismo, lo que hice fue conectar directos esos precalentadores y le puse un interruptor... y listo, adios al ether...

Saludos!
__________________
...off the road again...
J.Jaquiz is offline   Reply With Quote
Viejo Jun 15, 2008, 08:06 PM   #11
Chapa
Sin winch no puedo Jeepear
 
Chapa's Avatar
 
Fecha de registro: Dec 2004
Ubicacion: P. Negras, Mexico
Mensajes: 105
Default

Hijole, es verdad lo que comentas J.Jaquiz, habra que hacerle este cambio, hasta ahora no ah pasado nada pero no valla ser er la de malas...

Grax por el consejo...
__________________
Cuidense, y hasta pronto!!!!!
YJ '89 <-- El Anfoyeto
Dat 77 <--La Tiburona(Sin llantas )
Chapa is offline   Reply With Quote
Viejo Jun 16, 2008, 09:12 AM   #12
alcon
Mi Jeep es causal de divorcio
 
alcon's Avatar
 
Fecha de registro: Feb 2007
Ubicacion: guanatos
Mensajes: 646
Red face pregunta.

en mi caso tengo una chevrolet 6.5 lts turbo diesel 3500 de 8cil. mod.92 la uso para remolcar mi jeep. el caso es que traia doble bateria, pero una se me quebro...y por decidia no la he repuesto
cren que los glow plugs funcionen igual, por la carga de energia que consumen, el desempeño al prender es igual que si trajera las dos baterias.
si es recomendable, pues mejor se la pongo! para evitar problemas.
un saludo.
__________________
el virotin
alcon is offline   Reply With Quote
Viejo Jun 16, 2008, 10:15 AM   #13
XavierSS
Lavo mi Jeep una vez al año
 
XavierSS's Avatar
 
Fecha de registro: Aug 2006
Ubicacion: Reynosa, Tamps
Mensajes: 498
Default

antes de darle marcha a la camioneta te esperas a que se apague el foco de los inyectores en el tablero?
__________________
CLUB REYNOSA XTREMO.....
XavierSS is offline   Reply With Quote
Viejo Jun 16, 2008, 10:36 AM   #14
abarbosa
Banquetero
 
Fecha de registro: May 2007
Ubicacion: De por ahi
Mensajes: 153
Enviar un mensaje via MSN a abarbosa
Default

Alcon,

Mi recomendación es que le pongas la 2da batería.... Los motores diesel de por esos años consumen mucho AMPERAJE en el arranque.

Ahora, revisa que la batería que vas a comprar tenga las mismas características que la que tienes instalada... Y ademas que la actual no se esta descargando ni nada por el estilo.... Lo mejor es instalar las dos baterías nuevas e iguales... pero a veces por $$$ no se puede.


Saludos
__________________
Amilcar

www.regioaventura.com
www.matacanes.com.mx

Van Dodge 3500 Quigley 4x4 15 pasajeros 1996
Ford C-350 Centurion 4x4 Diesel 1992
abarbosa is offline   Reply With Quote
Viejo Jun 17, 2008, 11:25 PM   #15
alcon
Mi Jeep es causal de divorcio
 
alcon's Avatar
 
Fecha de registro: Feb 2007
Ubicacion: guanatos
Mensajes: 646
Default

Cita:
Originalmente escrito por XavierSS
antes de darle marcha a la camioneta te esperas a que se apague el foco de los inyectores en el tablero?

afirmativo, de hecho le habro el suicht de encendido unos 20 ó 30 segundos y parpadea la luz en el tablero de los glow plugs, unas 3 veces y luego le doy ignicion...una vez encendido el motor sigue unas tres veces el indicador de los glow plugs y hasta hay. por el resto del dia ya no es necesario, en lo sucesivo prende al llavazo!.
__________________
el virotin
alcon is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 01:07 PM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.