Problemas Con Mi Colorado - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > GMC y Chevy

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Apr 22, 2008, 01:00 AM   #1
ELSIMONN
 
Fecha de registro: Apr 2008
Ubicacion: apatzingan
Mensajes: 5

Default Problemas Con Mi Colorado

necesito ayuda amigos tengo una chevrolet colorado 2005 4x4 jala de maravilla pero sucede que hece como 4 dias se me empezo a apagar derrepente de ir caminando y me marca potencia reducida la dejo un momento y vuelve a encender pero al poco rato se apaga que creen que podria ser el problema de hecho ya le puse una bateria nueva
ELSIMONN is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Apr 22, 2008, 11:41 AM   #2
alcoholics
Sin winch no puedo Jeepear
 
alcoholics's Avatar
 
Fecha de registro: Mar 2003
Ubicacion: Charlotte NC
Mensajes: 115
Default

Checa la temperatura del motor, esas trocas tienen un sistema de proteccion por temperatura, puede que se este calentando o el sensor de temperatura que va a la computadora este marcando erroneo
__________________
1987 Jeep Wrangler 4.2L M/T Hard Top
4" Rough country
en espera de sus botas 33's parece brinca charcos ahorita.
alcoholics is offline   Reply With Quote
Viejo Apr 25, 2008, 08:04 PM   #3
ivan flores
PHD en Jeeperos.com
 
ivan flores's Avatar
 
Fecha de registro: Mar 2005
Ubicacion: Mexicano dos veces
Mensajes: 3,651
Enviar un mensaje via MSN a ivan flores
Default Simon

Una vez que entró la colorado al taller, me marcó eso de falta de fuerza en el tablero, si a ti te pasa lo miesmo, es posible que sea un reelevador en la caja de fusibles. Es más son como 5 igualitos, has la prueba con los de más arriba...ojalá y furuncie.
__________________

"La Talivanna"
Con trastorno Bi-polar
ivan flores is offline   Reply With Quote
Viejo Apr 30, 2008, 01:36 AM   #4
ELSIMONN
 
Fecha de registro: Apr 2008
Ubicacion: apatzingan
Mensajes: 5
Default

Cita:
Originalmente escrito por ivan flores
Una vez que entró la colorado al taller, me marcó eso de falta de fuerza en el tablero, si a ti te pasa lo miesmo, es posible que sea un reelevador en la caja de fusibles. Es más son como 5 igualitos, has la prueba con los de más arriba...ojalá y furuncie.

cual de todos sera el crank o cual sera no recuerdas por que ya me trae como loco ya bajaron el tanke pensado que fuera la bomba y sigui igual si recuerdas cual fue te lo agardeceria saludos
ELSIMONN is offline   Reply With Quote
Viejo Apr 30, 2008, 01:38 AM   #5
ELSIMONN
 
Fecha de registro: Apr 2008
Ubicacion: apatzingan
Mensajes: 5
Default

Cita:
Originalmente escrito por alcoholics
Checa la temperatura del motor, esas trocas tienen un sistema de proteccion por temperatura, puede que se este calentando o el sensor de temperatura que va a la computadora este marcando erroneo
pues eso no creo porque en frio se apaga la verdad ya me trae de malas la camioneta y tan feliz que era en esa 4x4
ELSIMONN is offline   Reply With Quote
Viejo May 1, 2008, 12:23 AM   #6
ELSIMONN
 
Fecha de registro: Apr 2008
Ubicacion: apatzingan
Mensajes: 5
Default

lo que he visto es que el alternador esta sobre calentandose y voy a mandarlo checar por que alo mejor es que el alternador este fallando y sea lo aga que la camioneta se pare
ELSIMONN is offline   Reply With Quote
Viejo May 7, 2008, 01:23 AM   #7
ELSIMONN
 
Fecha de registro: Apr 2008
Ubicacion: apatzingan
Mensajes: 5
Default

pues ya valio el erro que da mis amgo es es el room de la ecu ayi alguien puede orientarme aver que sigue o que devo hacer espero algien me diga
ELSIMONN is offline   Reply With Quote
Viejo Jun 23, 2008, 11:02 PM   #8
charroperez
Sin Jeeperos.com me muero
 
charroperez's Avatar
 
Fecha de registro: May 2007
Ubicacion: MONTERREY
Mensajes: 1,724
Default

Y al fianal como te fue con la colorado a la mia lo unico que le ha fallado es el control de velocidad de el clima y llevo mas de un mes que lo pidierno y todavia no les llega, espero que tu problema se resuelva pronto.
__________________
CHARRO

Ahora con una Ford sport con suspenson rancho de 4 t 35s

charroperez is offline   Reply With Quote
Viejo Jun 25, 2008, 02:52 PM   #9
Jalvarez
 
Fecha de registro: Jun 2008
Ubicacion: Victoria
Mensajes: 1
Default

Amigo, a mi tambien me marco eso de potencia reducida,hace como 4 meses, la lleve a la agencia y al cuarto dia me la entregaron, dijeron que era la bomba de la gasolina y me costaba 10,000.00 pero pues no se la cambie, mas no me ha marcado ya ese pedo y jala bien, ps quien sabe
Jalvarez is offline   Reply With Quote
Viejo Jul 22, 2008, 10:44 PM   #10
charroperez
Sin Jeeperos.com me muero
 
charroperez's Avatar
 
Fecha de registro: May 2007
Ubicacion: MONTERREY
Mensajes: 1,724
Default

Hablando de fallas a mi se me trono la junta homocinetica de la llanta izquierda y la consegui reconstruida aca en mty por que nueva estaba muy cara y ya se me acbo la garantia.

Prefiero el eje rigido.
__________________
CHARRO

Ahora con una Ford sport con suspenson rancho de 4 t 35s

charroperez is offline   Reply With Quote
Viejo Jul 25, 2008, 09:44 AM   #11
ivan flores
PHD en Jeeperos.com
 
ivan flores's Avatar
 
Fecha de registro: Mar 2005
Ubicacion: Mexicano dos veces
Mensajes: 3,651
Enviar un mensaje via MSN a ivan flores
Default y sigue....

yo creí que ya se habpía solucionado lo de la baja potencia, pero pos leo que no.
Abriendo la caja de fusibles, el que controla eso de la baja potencia es el relevador que dice PWR/TRN, para hacer la prueba cambienlo con el de alado de dice PARK/LAMP y listo. Es más a las patitas de los fusibles yo le dí una ligera jirada para que hicieran contacto más justo. Suerte
__________________

"La Talivanna"
Con trastorno Bi-polar
ivan flores is offline   Reply With Quote
Viejo Oct 21, 2008, 06:00 PM   #12
ivan flores
PHD en Jeeperos.com
 
ivan flores's Avatar
 
Fecha de registro: Mar 2005
Ubicacion: Mexicano dos veces
Mensajes: 3,651
Enviar un mensaje via MSN a ivan flores
Default simmon ?

Y ern que terminò la bronca ? que fuè ? pa saber.
__________________

"La Talivanna"
Con trastorno Bi-polar
ivan flores is offline   Reply With Quote
Viejo Oct 21, 2008, 09:45 PM   #13
charroperez
Sin Jeeperos.com me muero
 
charroperez's Avatar
 
Fecha de registro: May 2007
Ubicacion: MONTERREY
Mensajes: 1,724
Default

Ya nos dejo picados
__________________
CHARRO

Ahora con una Ford sport con suspenson rancho de 4 t 35s

charroperez is offline   Reply With Quote
Viejo Oct 29, 2008, 12:35 PM   #14
ivan flores
PHD en Jeeperos.com
 
ivan flores's Avatar
 
Fecha de registro: Mar 2005
Ubicacion: Mexicano dos veces
Mensajes: 3,651
Enviar un mensaje via MSN a ivan flores
Default mas comùn

Pues esta bronca es más común de lo que parecìa. En USA es error muy comùn en varios modelos de GM recientes.http://www.coloradofans.com/forums/v...hp?f=8&t=58146
Ahì les dejo un foro muy bueno para èste codigo y para los que tenemos Colorados. Pueque sea la computadora, el acelerador, el control del acelerador o un lìnea del acelerador ( cable amarillo ) que va dentro del arnes....suerte !
__________________

"La Talivanna"
Con trastorno Bi-polar
ivan flores is offline   Reply With Quote
Viejo Nov 5, 2008, 10:42 PM   #15
ls1andvortec
Duermo en mi Jeep
 
ls1andvortec's Avatar
 
Fecha de registro: Jul 2008
Ubicacion: El decierto de mojave USA
Mensajes: 408
Default

Pues yo tengo el mismo motor I5 transplantado en mi toyota y me paso lo mismo despues de lavar la camioneta. El scanner si me dio codigo y al ultimo seque las conecciones y las selle con silico y se fue el problema.

Las conecciones de ECM a accelerador no son selladas hermeticamente en estas camionetas y cualquier corocion o precencia de agua comfunde la senal y se va a poder reducido sin comando de acceleracion.
ls1andvortec is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 01:47 PM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.