Se Apaga Mi Jeep Gran Cherokee 96 6l - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Novatos

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Dec 13, 2007, 06:11 PM   #1
JJMTZR
 
JJMTZR's Avatar
 
Fecha de registro: Dec 2007
Ubicacion: Saltillo
Mensajes: 9

Smile Se Apaga Mi Jeep Gran Cherokee 96 6l

Hola A Todos, Me Acabo De Registrar Y Soy Practicamente Nuevo En El 4x4, Y Quisiera Q Me Ayudaran, Tengo Una Jeep Cherokee Laredo 96 4x4 6cilindros, Y Aqui Donde Vivo Empieza Ahacer Frio, No Mucho Pero Mas O Menos Y Cuando Prendo Mi Camioneta En La Mañana, Prende Bien Pero A Los 30 Segundos Se Ahoga Y Se Apaga, Solo El Motor, Las Luces Y Estereo Sennsores Etc, Siguen Encendidos, Y La Vuelvo A Prender Y Pasa Lo Mismo Como Al Los 50 Seg.
Le Cambie El Alternador Y El Tanque De Gasolina Esta Mas De La Mitad Y Me Dicen Que A Lo Mejor Es La Pila O Trae Un Corto, O Posiblemente La Bomba De La Gasolina Pero No Se., Lo Unico Que Trae Como Detalle Es Que La Compu No Reconoce Las Luces Traseras De Freno, Ya Cambie Los Focos Y Le Quite La Pila Y Sigue Marcando Error, Echenme La Mano Que Puede Ser, La Acabo De Afinar Completo, Lallevo Con Un Electrico O Un Mecanico.
Gracias
JJMTZR is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Dec 13, 2007, 06:22 PM   #2
samn51
Sam SR
 
samn51's Avatar
 
Fecha de registro: Mar 2005
Ubicacion: Monterrey
Mensajes: 1,749
Default

Cuando arranca y no se sostiene es porque la bomba de gasolina no esta encendiendo. Al poner la llave se oye un clic en la caja de fusibles y a los 3 segundos se desconecta la bomba hasta que le das marcha para que prenda. Revisa que tu bomba te este dando por lo menos 35-45 lb de presion, la otra forma facil de revisar es cuando se apague busca en el riel de inyectores una especie de valvula de llanta, oprimela para ver si hay presion de gasolina, si no te sale gasolina entonces es la bomba. La otra opcion es el CPS que va en la campana de la transmision, desconectalo y vuelvelo a conectar a ver si cambia la falla.
Suerte
__________________
Samuel Nerio
Colorado crew cab Z71 2006 Euzkadi AT 10R15

BMW G 650 GS 2014 Doble Proposito
samn51 is offline   Reply With Quote
Viejo Dec 14, 2007, 12:12 AM   #3
PAPI
Il terrore dei moderatori
 
PAPI's Avatar
 
Fecha de registro: Apr 2005
Ubicacion: MTY= Mike Tango Yankee
Mensajes: 3,943
Default

Cita:
Originalmente escrito por JJMTZR
Hola A Todos, Me Acabo De Registrar Y Soy Practicamente Nuevo En El 4x4, Y Quisiera Q Me Ayudaran, Tengo Una Jeep Cherokee Laredo 96 4x4 6cilindros, Y Aqui Donde Vivo Empieza Ahacer Frio, No Mucho Pero Mas O Menos Y Cuando Prendo Mi Camioneta En La Mañana, Prende Bien Pero A Los 30 Segundos Se Ahoga Y Se Apaga, Solo El Motor, Las Luces Y Estereo Sennsores Etc, Siguen Encendidos, Y La Vuelvo A Prender Y Pasa Lo Mismo Como Al Los 50 Seg.
Le Cambie El Alternador Y El Tanque De Gasolina Esta Mas De La Mitad Y Me Dicen Que A Lo Mejor Es La Pila O Trae Un Corto, O Posiblemente La Bomba De La Gasolina Pero No Se., Lo Unico Que Trae Como Detalle Es Que La Compu No Reconoce Las Luces Traseras De Freno, Ya Cambie Los Focos Y Le Quite La Pila Y Sigue Marcando Error, Echenme La Mano Que Puede Ser, La Acabo De Afinar Completo, Lallevo Con Un Electrico O Un Mecanico.
Gracias
JJMTZR.... por favor no escribas en MAYUSCULAS pues la pagina no las reconoce y el texto no se lee bien

saludos
__________________
Es muy poco lo que tomo... pa' lo que me encanta el pedo...
PAPI is offline   Reply With Quote
Viejo Dec 14, 2007, 02:52 AM   #4
RROCHA73
Sin winch no puedo Jeepear
 
RROCHA73's Avatar
 
Fecha de registro: May 2007
Ubicacion: MEXICO
Mensajes: 113
Default Sobre tu cherokee

Mi buen Amigo Saltillense, hace unas 2 semanas algo similar le paso a mi Grand Cherokee Laredo 6cl arrancaba perfectamente pero al avanzar se paraba la jeep. checaron bomba de gasolina, sensores de oxigeno alternador, le meti pila nueva.

ya me abian dichi pero me hacia wey yo solo era la computadora.

la cansegui en conocida tienda de autopartes, esa que es naranja con negro ya sabes cual... ok no se si se puede decir marcas mejor no me arriesgo.

la consegui en 196 usd mas tx acambio de la usada 1 año de garantia y se acabaron los problemas. si no la quieres reconstruida pierdele el amor a 100 usd mas.

por cierto igual tenia una falla con la luz de frenos o de interiores se quedaba prendidas pero con la computadora nueva se soluciono tambien.

espero te sirba mi comentario
si quieres mas datos

rrocha73@hotmail.com

Cita:
Originalmente escrito por JJMTZR
Hola A Todos, Me Acabo De Registrar Y Soy Practicamente Nuevo En El 4x4, Y Quisiera Q Me Ayudaran, Tengo Una Jeep Cherokee Laredo 96 4x4 6cilindros, Y Aqui Donde Vivo Empieza Ahacer Frio, No Mucho Pero Mas O Menos Y Cuando Prendo Mi Camioneta En La Mañana, Prende Bien Pero A Los 30 Segundos Se Ahoga Y Se Apaga, Solo El Motor, Las Luces Y Estereo Sennsores Etc, Siguen Encendidos, Y La Vuelvo A Prender Y Pasa Lo Mismo Como Al Los 50 Seg.
Le Cambie El Alternador Y El Tanque De Gasolina Esta Mas De La Mitad Y Me Dicen Que A Lo Mejor Es La Pila O Trae Un Corto, O Posiblemente La Bomba De La Gasolina Pero No Se., Lo Unico Que Trae Como Detalle Es Que La Compu No Reconoce Las Luces Traseras De Freno, Ya Cambie Los Focos Y Le Quite La Pila Y Sigue Marcando Error, Echenme La Mano Que Puede Ser, La Acabo De Afinar Completo, Lallevo Con Un Electrico O Un Mecanico.
Gracias
__________________
UN CABRON ABORDO
ONLY IN A JEEP
RROCHA73 is offline   Reply With Quote
Viejo Dec 14, 2007, 03:24 PM   #5
PAPI
Il terrore dei moderatori
 
PAPI's Avatar
 
Fecha de registro: Apr 2005
Ubicacion: MTY= Mike Tango Yankee
Mensajes: 3,943
Default

Ha !

Bienvenido a jeeperos.com
__________________
Es muy poco lo que tomo... pa' lo que me encanta el pedo...
PAPI is offline   Reply With Quote
Viejo Dec 14, 2007, 05:20 PM   #6
JJMTZR
 
JJMTZR's Avatar
 
Fecha de registro: Dec 2007
Ubicacion: Saltillo
Mensajes: 9
Default

Gracias Compadres
JJMTZR is offline   Reply With Quote
Viejo Dec 20, 2007, 01:56 PM   #7
JJMTZR
 
JJMTZR's Avatar
 
Fecha de registro: Dec 2007
Ubicacion: Saltillo
Mensajes: 9
Default

me dijeron en aut zon que a posiblemente sea la balbula de inicio ( code:
p 531) estava fallando porque no pasaba chispa y por eso se apaga, lo raro es que solo se apaga cuando esta fria, despues de unos 15 minutos de prendida y de varias veces que se apaga, ya no falla en todo el dia, y al dia siguiente en la mañana otra ves lo mismo.
JJMTZR is offline   Reply With Quote
Viejo Dec 20, 2007, 01:59 PM   #8
JJMTZR
 
JJMTZR's Avatar
 
Fecha de registro: Dec 2007
Ubicacion: Saltillo
Mensajes: 9
Default

Me recomiendan llevarla a un electrico o a un mecanico.?
porque solo se corta la corriente al motor no se apagan la luces ni el estereo, incluso cuando se mata la banda como que se quiere salir y ya me paso en una ves que se salio. ya le cheque pila y esta bien, tambien el alternador y la valbula si esta funcionando bien, si tiene presion.
JJMTZR is offline   Reply With Quote
Viejo Dec 1, 2008, 06:34 PM   #9
Mcgregor88
 
Fecha de registro: Jun 2008
Ubicacion: Mexico
Mensajes: 1
Default

Lo mismo le esta pasando a mi Cherokee, ya la revisaron y no aparece nada, ya le limpiaron tanque de gasolina, filtros, todo de todo y por ultimo me dijeron que era la bobina, ya trae nueva, pensé que era asunto arreglado porque dejo de dar problemas, pero me lo acaba de hacer de nuevo y entonces no se que pueda ser, si alguien mas sabe que otra cosa podria ser, pues de mucho serviria saberlo, gracias
Mcgregor88 is offline   Reply With Quote
Viejo Dec 1, 2008, 10:38 PM   #10
lobo28
Novato
 
Fecha de registro: Oct 2007
Ubicacion: guadalajara
Mensajes: 56
Default

pues ami me acaba de pasar lo mismo y al parecer era la valvula iac solo la limpiaron y de momento no ha fallado
lobo28 is offline   Reply With Quote
Viejo Dec 2, 2008, 05:00 PM   #11
T_becerra
Esclavo de Jeeperos.com
 
T_becerra's Avatar
 
Fecha de registro: Jan 2008
Ubicacion: queretaro
Mensajes: 1,009
Default

valvula iac o checa el tps saludos
T_becerra is offline   Reply With Quote
Viejo Dec 4, 2008, 12:23 PM   #12
spiderman2005
 
Fecha de registro: May 2008
Ubicacion: CD VALLES SLP
Mensajes: 8
Default

Hola:

Veras tengo una Grand Cherokee Laredo 1996 4x4 y de recien la compre coom en abril. jalaba muy bien.. pero al llegar aun tope o semaforo y al frenar se me apagaba pero le daba marcha y volvia a arrancar...

la lleve al mecanico y me lavaron el cuerpo de aceleracion y la vlvula IAC y santo remedio no se volvio a apagar.....

saludos
spiderman2005 is offline   Reply With Quote
Viejo Jul 5, 2010, 03:23 PM   #13
gabo&ross
Miembro de Jeeperos.com
 
Fecha de registro: Jul 2010
Ubicacion: mexico df
Mensajes: 2
Enviar un mensaje via MSN a gabo&ross
Angry Ayuda mi jeep gran cherokee se apaga

Hola
Buen Dia

Tengo una gran cherokee 1996 4x4 el problema que tengo es que despues de un rato que aya trabajado la camioneta se apaga y tarda en encender, aveces cuando va circulando se va jalonenado le acelero y hace varias explociones. ¿ esto a que se debera? alguien me podra ayudar, ya le cambie la bateria, ya la escanearon y no aparece ningun error en el ecaneo. Gracias
Salu2....
__________________
Ing. Gabriel Arenas
gabo&ross is offline   Reply With Quote
Viejo Jul 6, 2010, 10:01 AM   #14
RROCHA73
Sin winch no puedo Jeepear
 
RROCHA73's Avatar
 
Fecha de registro: May 2007
Ubicacion: MEXICO
Mensajes: 113
Default Saludos desde Acuña4x4

Si hace explosiones checa el tiempo, si esta bien checa la precion de la bomba de gasolina, si esta bien checa los sensores de oxigeno son dos uno en el motor y otro atras por el mofle y por ultimo prueba con otra computadora. si la computadora de la cherokee esta dañada puede enviar señales de que todo esta bien pero es porque la compu esta dañada.

En este orde es de lo mas economico a lo mas caro.
Saludos espero te sirva el comentario.
__________________
UN CABRON ABORDO
ONLY IN A JEEP
RROCHA73 is offline   Reply With Quote
Viejo Jul 7, 2010, 03:12 PM   #15
gabo&ross
Miembro de Jeeperos.com
 
Fecha de registro: Jul 2010
Ubicacion: mexico df
Mensajes: 2
Enviar un mensaje via MSN a gabo&ross
Default

Cita:
Originalmente escrito por RROCHA73 Ver Mensajes
Si hace explosiones checa el tiempo, si esta bien checa la precion de la bomba de gasolina, si esta bien checa los sensores de oxigeno son dos uno en el motor y otro atras por el mofle y por ultimo prueba con otra computadora. si la computadora de la cherokee esta dañada puede enviar señales de que todo esta bien pero es porque la compu esta dañada.

En este orde es de lo mas economico a lo mas caro.
Saludos espero te sirva el comentario.
Hola Amigo


ya le checaron eso a mi camioneta y todo esta bien de hecho hace dos semanas me la lleve a veracruz y el error que me daba es ke en velocidad alta (140 mk) no se me apagaba bajaba la velocidad y se trataba de jalonear o se apagaba.....
hace poco se apago y no quizo encender sino hasta despues de un buen rato que crees que sea amigo


Saludos...
__________________
Ing. Gabriel Arenas
gabo&ross is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 10:58 PM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.