Liberty Foco Del Aceite - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Liberty KJ

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Nov 24, 2007, 12:11 PM   #1
alejandro78
El lodo es mi pasion
 
alejandro78's Avatar
 
Fecha de registro: Sep 2005
Ubicacion: MTY
Mensajes: 260

Exclamation Liberty Foco Del Aceite

Tengo Un Problema En Mi Liberty Le Cambie El Aceite Hace Unos 2000kms Y Ayer Me Prendio El Foco Del Aceite Y 5 Seg Y Se Apago Y Despues Pasaron 2 Dias Y Otra Vez Prendio Y Se Apago Y Le Checo El Nivel De Aceite Y Esta Bien A Alguien Le Pasa Esto Me Pasa En Ciudad....gracias
alejandro78 is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Nov 25, 2007, 10:50 PM   #2
isaac_turbo
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Nov 2007
Ubicacion: cuautla morelos
Mensajes: 42
Default

1.-mm sacale los codijos para ver k te manda
2.-otra cosa desconectale la bateria unos 5 minutos y checas si se le kito
3.-llevala a escanear
4.- espera ke dicen los que saben jaja
__________________
isaac_turbo is offline   Reply With Quote
Viejo Nov 26, 2007, 09:18 AM   #3
alejandro78
El lodo es mi pasion
 
alejandro78's Avatar
 
Fecha de registro: Sep 2005
Ubicacion: MTY
Mensajes: 260
Default Liberty

Si Pues Lo Voy A Checar Pero No Me Prende El Check Engine, Adecuenta Que Prende El Del Aceite Un Segundo Y Se Apaga Voy A Ver Si Sale Algo Con El Scaner....
alejandro78 is offline   Reply With Quote
Viejo Nov 26, 2007, 09:22 AM   #4
MrJaubert
Fosil de Jeeperos.com
 
MrJaubert's Avatar
 
Fecha de registro: Aug 2005
Ubicacion: ni de aqui ni de alla
Mensajes: 2,464
Default

parece ser presion del aceite, que revisen la presion a ver en cuanto anda y si se anda bajando puede que sea la bomba, o lo mas sencillo es que sea el sensor que ya anda fallando.
__________________
Hey there you seem a lil mad, did someone piss in your cornflakes? Maybe you should switch to a different cereal, I'm sure a hearty bowl of d!cks will make you very happy

CJ7 '83 "El 28"
MrJaubert is offline   Reply With Quote
Viejo Nov 27, 2007, 12:32 PM   #5
alejandro78
El lodo es mi pasion
 
alejandro78's Avatar
 
Fecha de registro: Sep 2005
Ubicacion: MTY
Mensajes: 260
Default Liberty

LA BATERIA COMO QUE YA ANDA BAJA,PARA ESTO EMPESO EL FRIO Y SE EMPESO A PRENDER LE VOY A CAMBIAR LA BATERIA AVER QUE PASA

SE LA DESCONECTE LA BATERIA Y YA NO ME PRENDIO EL FOCO COMOQUIERA LA VOY A CHECAR LO DE LA PRESION DE ACEITE GRACIAS POR LOS COMENTARIOS
alejandro78 is offline   Reply With Quote
Viejo Nov 27, 2007, 01:08 PM   #6
MrJaubert
Fosil de Jeeperos.com
 
MrJaubert's Avatar
 
Fecha de registro: Aug 2005
Ubicacion: ni de aqui ni de alla
Mensajes: 2,464
Default

a ver chavo, andas revolviendo peras con manzanas... no entiendo tu punto de cambiar la bateria para ver si se apaga el foco del aceite, eso definitivamente es solo una coincidencia, al menos no le encuentro sentido a que la bateria este baja con el que se encienda el foco de la presion del aceite, no estaras confundiendo el foco del alternador con el de la presion del aceite???
a menos que la computadora o el sensor de la presion del aceite ya se hayan descompuesto, no veo de que manera se relacione la bateria baja con la presion del aceite.
__________________
Hey there you seem a lil mad, did someone piss in your cornflakes? Maybe you should switch to a different cereal, I'm sure a hearty bowl of d!cks will make you very happy

CJ7 '83 "El 28"
MrJaubert is offline   Reply With Quote
Viejo Nov 29, 2007, 09:30 AM   #7
alejandro78
El lodo es mi pasion
 
alejandro78's Avatar
 
Fecha de registro: Sep 2005
Ubicacion: MTY
Mensajes: 260
Default mr jaubert

Lo Que Pasa Que Con Un Jeep Tj Me Paso Que Se Me Prendian Un Foco Y Las Aujas Se Apagaban Y El Tablero Y Despues Me Fallo La Bateria Le Puse Una Nueva Y Asunto Arreglado Lo Tube Por 2 Anos Mas Y Nunca Fallo.... Y Ahora A La Liberty Le Cambie La Bateria Y Ya No Prendio El Foco Nose Si Tenga Que Ver Que Alomejor Ya No Te Da La Misma Carga Y Que Se Puedan Descontrolar Los Marcadores Pero Parece Que Ya Quedo....comoquiera Si Me Prende Aqui Aviso....salu2
alejandro78 is offline   Reply With Quote
Viejo Nov 29, 2007, 06:29 PM   #8
MrJaubert
Fosil de Jeeperos.com
 
MrJaubert's Avatar
 
Fecha de registro: Aug 2005
Ubicacion: ni de aqui ni de alla
Mensajes: 2,464
Default

excelente, que bueno que se corrigio el problema, que aun asi no deja de ser un caso raro.
__________________
Hey there you seem a lil mad, did someone piss in your cornflakes? Maybe you should switch to a different cereal, I'm sure a hearty bowl of d!cks will make you very happy

CJ7 '83 "El 28"
MrJaubert is offline   Reply With Quote
Viejo Nov 30, 2007, 10:41 AM   #9
alejandro78
El lodo es mi pasion
 
alejandro78's Avatar
 
Fecha de registro: Sep 2005
Ubicacion: MTY
Mensajes: 260
Default Foco

Si Esta Raro Yo Me Di Cuenta De Esto Por Lo De Mi Jeep,y Dije Pueque Y Pues Ya Estamos A Viernes Y No A Prendido ,pero Comoquiera La Voy A Estar Checando Y Aviso...salu2 Y Gracias..
alejandro78 is offline   Reply With Quote
Viejo Feb 12, 2008, 10:59 PM   #10
JeeperoPajero
 
Fecha de registro: Jan 2008
Ubicacion: Montreal
Mensajes: 4
Default

a mi me esta sucediendo exactamente lo mismo con mi Liberty 2002. Lo extraño es que se enciende solo cuando estoy en ruta, ya que cuando freno se apaga. Otra cosa rara es que hace dos semanas se apago la mitad derecha del tablero y tambien las luces de la palanca de cambios. Todo esto no tendra que ver con la bateria? o mas optimistamente, con los fusibles?
Espero comentarios
JeeperoPajero is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 04:32 AM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.