Presion de Aceite Baja en Caliente - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > CJ2 a CJ8

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Apr 23, 2007, 11:10 AM   #1
chicotin
 
chicotin's Avatar
 
Fecha de registro: Jan 2006
Ubicacion: Caracas - Venezuela
Mensajes: 9

Exclamation Presion de Aceite Baja en Caliente

Buenas a Todos lo amigos Jeeperos:

Aqui estoy nuevamente con un pequeño problema , cuando enciendo mi Jeep CJ7/ 1981 con motoro original 258, la presion de Aceite es buena, el reloj de aceite (mecanico) comienza a subir la aguja lentamente hasta que se posiciona a mucho mas de la mitad, pero al rodar un rato cuando el motor calienta la presion baja drasticamente y cuando llevo rato rodando y me detengo la presion de aceite que indica en el reloj es casi 0 (cero), pero si lo acelero sube.

Cuando el carro esta caliente, y voy a una velocidad promedio de 70Km/H la presion de aceite en el reloj indica un poco menos de la mitad.....

Que podra ser esto, ya le he cambiado el aceite y filtro para probar, uso aceite monogrado 50, y he probado diferentes marcas ... el jeep no me falla ni tiene ruidos raros pero me preocupa que pueda presentar una falla grave a futuro....

Agradeciendo sus comentarios...

JM
chicotin is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Apr 23, 2007, 11:40 AM   #2
aramos
Nacido en un Jeep
 
aramos's Avatar
 
Fecha de registro: Nov 2002
Ubicacion: Navojoa, Sonora
Mensajes: 725
Default

A mi me pasa lo mismo en mi Jeep CJ7 82 Motor 4.2, espero alguien pueda aportar algún comentario.

SALUDos!!
Aramos
__________________
Donde No Hay Camino..... Ahí Estaré
Jeep CJ7
aramos is offline   Reply With Quote
Viejo Apr 23, 2007, 12:04 PM   #3
Silveradomx
Mi Jeep es primero
 
Fecha de registro: Jan 2004
Ubicacion: Weslaco, Tx.
Mensajes: 514
Default

No se preocupen mucho, yo investigue con un antiguo mecanico de la agencia Rambler y me dice que esos motores de hecho son de baja presion de aceite, yo la he mejorado algo con el Lucas, jala bien el aditivo ese, a varios les ha ahorrado $$$ en reparaciones de motor, saludos...
Silveradomx is offline   Reply With Quote
Viejo Apr 23, 2007, 01:09 PM   #4
RENEGADO CJ7
Jeepero legendario
 
RENEGADO CJ7's Avatar
 
Fecha de registro: Apr 2003
Ubicacion: Guadalajara
Mensajes: 4,366
Default

Es lo mas normal.
RENEGADO CJ7 is online now   Reply With Quote
Viejo Apr 23, 2007, 02:08 PM   #5
el memote
Adicto a los Jeeps
 
Fecha de registro: Jun 2005
Ubicacion: chihuahua
Mensajes: 305
Default otra opinión

Eso es frecuente, cuando baja de revoluciones baja la presión, pero lo quese me hace raro es que baje cuando el motor se calienta, revisa el agua no sea que se te este calentando de mas, de otra forma, te recomiendo que cheques el bulbo del sensor de aceite, espero que no sea nada grave

saludos
el memote is offline   Reply With Quote
Viejo Apr 23, 2007, 03:08 PM   #6
chicotin
 
chicotin's Avatar
 
Fecha de registro: Jan 2006
Ubicacion: Caracas - Venezuela
Mensajes: 9
Default Reloj de Aceite y Conexion en el Motor

Hola Amigos para mayor explicacion aqui les dejo unas fotos, mucho sabria agradecer si me indican si la falla esta en la pieza presentada, y que me digan que hace dicha pieza.... Gracias

PD: el Reloj de Aceite es para que vean la presion que tiene cuando esta frio mas o menos 60 y luego cuando calienta y esta acelerado esta como en 40 y si esta caliente el motor y esta en parado el carro se pone entre el 20 y 0 casi 0.

Saludos

JM
Attached Images
   
__________________
Adoro trabajar mecanica los fines de semana!!!
chicotin is offline   Reply With Quote
Viejo Apr 23, 2007, 09:09 PM   #7
el pato cj
Mi Jeep no tiene nada cromado
 
el pato cj's Avatar
 
Fecha de registro: Jan 2004
Ubicacion: mexicodf
Mensajes: 585
Default

tengo el manual de datos tecnicos y aqui dice que la marcha normal es de 625 +/- 25 rpm osea que cuando desaceleramos tenemos alrededor de 600 rpm ok? bien aqui dice que a 600 rpm la precion normal es de 13.oo lb/pulg2 que si lo ves en el indicador aparentemente es muy bajo al acelerar a 1600 rpm tenemos una presion de 37 a 75 lb/pulg.2 maximo ya que a 75 es cuando actua la valvula de alivio para evitar que la presion suba de mas asi que si ves tu indicador no esta mal la presion de el aceite ademas de que como precaucion tambien traes el bulbo para indicar si te quedas sin aceite el mio tambien se baja mucho cuando despues de un rato me paro en un alto asi esta desde siempre asi que ya no me preocupa
el pato cj is offline   Reply With Quote
Viejo Apr 23, 2007, 11:45 PM   #8
CJ5 en Guate
Sin winch no puedo Jeepear
 
Fecha de registro: May 2006
Ubicacion: Las Cruces, NM, USA
Mensajes: 117
Default

Por regla general la presion de aceite debe ser aproximadamente 10lbs. por cada 1,000 revoluciones. Cuando está caliente el aceite y el motor esta caminando a baja velocidad y el indicador marca casi cero. En carretera debe marcar aprox. 20 a 30 lbs.Cuando estáfrio el motor a veces sube hasta casi 60 lbs.
CJ5 en Guate is offline   Reply With Quote
Viejo Apr 24, 2007, 08:45 AM   #9
chicotin
 
chicotin's Avatar
 
Fecha de registro: Jan 2006
Ubicacion: Caracas - Venezuela
Mensajes: 9
Thumbs up Gracias a todos

Muchas gracias por sus comentarios, me despreocupare entonces, pero todavia tengo una duda con la pieza donde esta conectado el reloj del aceite tiene como un conector y salen 2 cables, eso es famoso bulbo del aceite, es decir si conecto uno de esos cables a un bombillo en el tablero este se encendera si falta el aceite?????

Gracias nuevamente.....

PD: si alguien tiene el manual de datos tecnicos o algun manual de usuario del CJ-7 Digitalizado mucho se lo sabria agradecer el envio a mi correo Gracias
jgomeza@telcel.net.ve

JM
__________________
Adoro trabajar mecanica los fines de semana!!!
chicotin is offline   Reply With Quote
Viejo Apr 24, 2007, 01:37 PM   #10
Milo_Medor
El lodo es mi pasion
 
Milo_Medor's Avatar
 
Fecha de registro: Jul 2005
Ubicacion: México
Mensajes: 292
Enviar un mensaje via MSN a Milo_Medor
Default

A mi máquina VAM 282 le pasaba algo semejante, terminé por ponerle un radiador de aceite que pedí a Casanova, y que es una pieza con un check que va entre el monoblock y el filtro, con dos tomas para enviar y recibir el regreso del aceite menos caliente. Al radiador pequeño le agregé un ventilador eléctrico. La presión del aceite ya no baja más de lo normal. Por ahí hay un post donde comentan que está mal bajar la temperatura del aceite pues tiene un rango para su operación óptima, y es cierto, pero te aseguro que en este radiador si se baja la temperatura pero no tanto como para decir que esta tan frio que su viscocidad no le permite fluir en las venas del motor, de hecho, aunque estuviera muy frio, a los primeros centímetros de contacto con el metal caliente es seguro que tome una temperatura alta y su viscocidad le permita fluir como debe ser (siempre y cuando la viscocidad sea la indicada por el fabricante claro). Saludos !
Milo_Medor is offline   Reply With Quote
Viejo Apr 24, 2007, 01:47 PM   #11
Milo_Medor
El lodo es mi pasion
 
Milo_Medor's Avatar
 
Fecha de registro: Jul 2005
Ubicacion: México
Mensajes: 292
Enviar un mensaje via MSN a Milo_Medor
Default

Por cierto, los bulbos de presión de un sólo cable mandan esa conexión a tierra, sirviendo como un switch para prender un foco, aunque algunos son una resistencia variable para alimentar un galvanómetro -medidor de aguja o incluso actualmente digital- . Los bulbos con dos cables, suelen ser un switch de paso, y puedes usarlos en serie con un foco o algún tipo de aviso sonoro, ya sea en la parte positiva o negativa, pues es un interruptor accionado por presión.
Milo_Medor is offline   Reply With Quote
Viejo Apr 30, 2007, 11:35 AM   #12
PowerWagon62
Banquetero
 
PowerWagon62's Avatar
 
Fecha de registro: Nov 2005
Ubicacion: Mexico DF
Mensajes: 173
Enviar un mensaje via MSN a PowerWagon62
Default Baja Presión de Aceite

Hola amigos:
Nuevamente metiendo mi cuchara. Perdón, pero no hay nada de NORMAL en una baja presión de aceite en ningún motor.

De lo que se trata es de un error de diseño de American Motors. Debo decir que las máquinas 232, 258 y 282 en I6 son escencialmente iguales. La 232 opera perfectamente. No así la 258 y 282 porque son la misma con pistones de mayor diámetro y en ocasiones, carrera.

Efectivamente la 258 tiene un torque extraordinario.

En mi caso en una Wagonner automática con 282 subiendo en tracción sencilla jalando un remolque con 4 caballos, y haciendo llorar a las V8 350, 351 y 360 por la velocidad a la que subía, llegabas a una caseta de cobro y la presión a CERO.

Me puse a estudiar el fenómeno ya que nadie ni en la agencia, era capaz de explicarme el porqué.

Descubrí que se trataba de varios problemas que convergían.

1.- La bomba de aceite no podía suministrar el VOLUMEN de aceite requerido. A los que nos gustaba la mecánica en esa época, o bien comprábamos en Estados Unidos una bomba HI Volume, o si no contabamos con la plata, incrementábamos la presión del resorte del check de la bomba de aceite compensando la falta de volumen. ****

2.- El filtro de aceite, debía ser SIN CHECK, para poder levantar la presión requerida. Si éste tenía check, ,por ahí liberaba el exceso de presión.

3.- El aceite es muy importante. Si la temperatura media anual de tu ciudad excede los 30º C, por ejemplo los que vivíamos en el desierto, entonces utilizabamos aceite para DIESEL en 40. No para auto del 40 monogrado, sino para diesel de presión extrema.

Siguiendo la recomendación de los mecanicos disponibles en ese tiempo, (1975 - 1986), utilizamos aditivos pesados con NEFASTOS resultados.

Por experiencia propia, comenzé a utilizar aditivos como el Slick 50 que ahora es muy difundido, cuando costaba alrededor de 150 dólares el litro.

Ahora tengo esa regla con los AMC de I6. Tiro todo el aceite que traigan. Quito cárter. Saco la bomba de aceite, le incremento arbitrariamente la presión al resorte del check de la bomba. Pongo todo en su lugar. Cambio filtro de aceite sin check. Pongo aceite monogrado 40 para auto - 2 litros que pongo de Slick 50. Lo corro unas 3-4 horas en carretera. Tiro el aceite de nuevo y el filtro. Pongo monogrado 40 para diesel.

Y siempre, siempre un medidor de temperatura y presión de aceite físico. No importa que traiga un eléctrico de fábrica. Siempre adiciono esos dos instrumentos.

De esa manera puedo siempre verificar mi presión de aceite lo más acertadamente posible.

Los AMC son costosos de reparar. A los míos en carretera logré correrlos un promedio de 500,000 kms. sin abrirlos gracias a frecuentes cambios de aceite. 3000 kms. de intervalo. Una vez el filtro de aceite y otra vez no.

Incluso tuve una Wagoneer 282 1985 que se vendió con 867,000 kms. sin destapar el motor y sin problema ninguno. No pasaba aceite, ni humo ni nada.



Armando Jurado
PowerWagon62 is offline   Reply With Quote
Viejo Jan 6, 2008, 11:08 AM   #13
Miguel Tinedo
 
Fecha de registro: Jan 2008
Ubicacion: Caracas Venezuela
Mensajes: 2
Default

Puedes tener tubo de pesca tapado, cambia el aceite con frecuencia, limpia mesclando el aceite con aditivos.
Puedes usar productos de limpieza que hay en el mercado.
Para limpiar, mezclar con el aceite viejo, con el aditivo, y mantener el motor en minimo,por cinco minutos.

Puedes usar tambien, dos litros de aceite y uno de Kerosenne, siempre en miinimo.
Usa aceites multigrados, evita monogrados.
Puedes sacar
Saludos y suerte.
Miguel Tinedo is offline   Reply With Quote
Viejo Jan 29, 2008, 06:39 PM   #14
FER CJ5
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Jan 2008
Ubicacion: HERMOSILLO
Mensajes: 44
Default

No Se Mortifiquen Es Muy Normal Que Pase Eso, En Los Motores Chevroles 350 Es Normal Ver La Presion Baja.
Solo Te Recomiendo Meterle Almenos Un Marcador Bueno Que No Te Deje Duda Un Vdo O El Estiwar Warner ( No Se Si Se Escribe Asi.pero Seguro Que Le Entienden) Y Asi Ya Podras Estar Mas Tranquilo. Solo Quida Que No Le Falte Aceite Y Ya Chin....
Saludos
FER CJ5 is offline   Reply With Quote
Viejo Jan 30, 2008, 03:57 PM   #15
*DEMONIO*
 
Fecha de registro: Feb 2005
Ubicacion: Tampico,Tams.
Mensajes: 2
Default

Aqui metiendo mi cuchara, yo pienso que debes de empezar por el primer paso que es checar tu indicador de aceite en que condiciones esta, ( a veces estan dañados) y la segunda es comprobar la presión de aceite colocando otro marcador en otra parte del motor, y por tercero ver la compresión de tu motor para ver si no tienes algun metal o anillo de aceite roto o gastado, de ahi puedes partir para saber si tu motor esta en perfectas condiciones, muchas veces las alarmas son causadas por defecto en indicadores. Te recomiendo indicadores de buena calidad para salir de dudas.
*DEMONIO* is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro


Todos los tiempos son GMT -5. La hora actual es 04:32 PM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.