¡¡¡ayuda Sobre Grand Cherokee Laredo '94!!! - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Mecanica > Cherokees

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Aug 24, 2004, 08:17 PM   #1
CyberMan2001
 
Fecha de registro: May 2003
Ubicacion: México
Mensajes: 8
Enviar un mensaje via Yahoo a CyberMan2001

Unhappy ¡¡¡ayuda Sobre Grand Cherokee Laredo '94!!!

¡HOLA A TODOS!

Solicito a toda la banda jeepera ayuda acerca de mi Jeep Grand Cherokee Laredo '94, 6 cilindros, 4.0L.

Tengo un problema que ojalá y me pudieran ayudar.

El problema principal lo traigo con el sistema de lubricación.

Cuando enciendo en la mañana mi jeep, la presión de aceite sube a 40 y un poco más. Pero en el transcurso de horas conforme la voy usando, se va calentando (no sobrecalentando) y comienza a disminuir la presión de aceite, baja y baja hasta que llega a 0 (cero) y solo cuando acelero sube a 10 pero si llego a un semaforo en rojo, o a un tope, a un crucero, o cualquier lugar que disminuya la velocidad, desacelere o de plano me detenga, baja a cero. Me dijeron que le cambiara el aceite. Le puse Quaker multigrado 50 y nada, igual. Me dijeron que el sintético resistia más, le puse el Mobil y nada, igual. (Incluso mi papá me dijo que le metiera aceite para máquinas diesel! Q la troka que teníamos en tamaulipas él le puso ese aceite y nunca le dió broncas!) Lo peor fue que un dia de plano comenzaron a sonar los metales y la paré y no la moví. Lo malo es que no tengo un mecánico de confianza y pues ni a cual irle. Total que mi cuñado me recomendó uno, la fue a ver y me dijo que podia ser la bomba de aceite o el cigueñal. Total segun le cambió la bomba de aceite, el aceite y filtro. Y cuando voy por ella sigue igual. Me dice que entonces es el cigueñal y que casi casi es ajuste del motor. Pero ya que le dije que como que seguia igual que siquiera hubiera mejorado un poco con bomba nueva, resulta que no le cambió la bomba sino "el repuesto" (según unos engranes y unas ligas, ¿es esto posible?) Como verán no tengo conocimientos de mecánica (eso no quiere decir que no le este metiendo mano y aprendiendo sobre la marcha). Y para el colmo me metí a checar el carter y en los últimos tornillos hay mugre vieja, por lo tanto siento que ni bajó el carter. Leí en otra discusión que sugería primero cambiar los buzos. Cabe mencionar que el medidor de temperatura me sube de conforme la voy usando hasta la línea media entre el 100 y el 210 (¿150? ¿160?) y ya, por lo tanto teoricamente no se sobrecalienta.

¿Que me sugieren? Llevo 3 cambios de aceite en menos de 6 meses y una "pseudo-bomba de aceite" y nada. ¿Cambio los buzos? ¿Hay alguna marca que sea buena y barata? (en la agencia me los cotizaron en $250.00 c/u y en una refaccionaria los encontré en $40.00 !!!) ¿No hay de otra que rectificación de cigueñal, cambio de metales, etc? ¿Necesitará ajuste?

Agradesco de antemano su ayuda y disculpen el choro pero creo que fue terapéutico.

Carlos Velázquez
Cuernavaca Morelos
__________________
CyberMan2001
Grand Cherokee Laredo '94
Completamente virgen.
Desde algún lugar de la eterna primavera...
CyberMan2001 is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Aug 24, 2004, 09:55 PM   #2
CHUCKY
Nacido en un Jeep
 
CHUCKY's Avatar
 
Fecha de registro: Jul 2004
Ubicacion: cd satelite naucalpan estado de mexico
Mensajes: 726
Default

HAY WEY!!!!!!! PUES MIRA YO TE RECOMENDARIA
QUE ENSERIO BUSQUES UN MECANICO BUENO Y DE
CONFIANZA Y QUE TE CHEQUE LA BOMBA DEL ACEI
TE,ESTA AL ESTAR FALLANDO NO LUBRICA CORRECT
AMENTE LOS METALES DEL MOTOR(PISTONES,CABE
ZAS,BIELAS ETC)Y OCASIONA QUE LOS METALES SU
ENEN.CON LA BOMBA DE ACEITE "NUEVA" DEBIO DE
HABER QUEDADO...ENSERIO CHECALAAAA.....ESE P
ROBLEMA TENIA MI JEEP CJ7 Y CON LA BOMBA NUE
VA QUEDO.


COMENTAS QUE UN DIA EMPESO A SONAR EL MOTO
R Y QUE TE PARASTE Y NO LA MOVISTE..........REVISA
STE QUE EL NIVEL DEL ACEITE ESTUVIERA BIEN????

YO ESTOY SEGURO QUE ES LA BOMBA DEL ACEITE...
LOS MECANICOS EN MEXICO SON CABRONES TE
QUIEREN ENJARETAR UNA REPARACION DE 10 MIL
12 MIL PESOS CUANDO REALMENTE ERAN 2 MIL VA
ROS...TE LO DIGO POR EXPERIENCIA .

SUERTE Y SALUDOS
CHUCKY is offline   Reply With Quote
Viejo Sep 5, 2004, 12:47 AM   #3
MARACUCHO
Adicto a los Jeeps
 
MARACUCHO's Avatar
 
Fecha de registro: Nov 2002
Ubicacion: Venezuela
Mensajes: 300
Enviar un mensaje via MSN a MARACUCHO
Default Lo primero que hay que hacer

HErmano..yo le recomiendo que chequees el sensor de presion del aceite . SI la bomba estuviera mala ya esa maquina estaviera mas que fundida y la temperatura te subiria al minuto de prender ese motor.LA temperatura normal de la camioneta en los V8 es 210 , en mi caso yo lepuse un termostato de 180 para tratar de manener el motor un pcoo mas fresco pero como te dije la temperatura es 210. Elsensor es que parece que esta danado ...Es normal que la presion baje cuando caliente el motor. Pero ya cuando baja a 0 repito es el sensor.


Espero que te sirva de ayuda la informacion...
Saludos ... Jose " EL MARACUCHO"
__________________
Jose " Maracucho En el Exilio"
ZJ Loaded & LockedMi espacio en la web
MARACUCHO is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro

Temas similares
Discusion Iniciador de la Discusion Foro Respuestas Ultimo mensaje
Problemas con mi Jeep Grand Cherokee Laredo 98 rdsegura Jeeps Full Size 5 Aug 30, 2005 01:47 PM
Compro Manual Grand Cherokee Laredo 97 Madridista0275 Cherokees 1 Sep 6, 2004 12:48 AM


Todos los tiempos son GMT -5. La hora actual es 11:19 PM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.