Ayuda, se calienta al encender el A/C - Jeeperos.com
Jeeperos.com  

Regresar   Jeeperos.com > Miscelaneos > Fabricadores

Notices

Responder
 
Herramientas Calificar la Discusion
Viejo Jun 30, 2004, 06:09 PM   #1
Animalillo
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Mar 2003
Ubicacion: h. matamoros
Mensajes: 41
Enviar un mensaje via AIM a Animalillo Enviar un mensaje via Yahoo a Animalillo

Default Ayuda, se calienta al encender el A/C

Recientemente le arregle el A/C a mi Cherokee
y he notado que la temperatura rebasa los 210
llegando casi a los 3/4 de lo que marca el termometro.
Eso no lo hacia antes

no tiene termostato, y el radiador fue sondeado hace poco
trae antifreeze....

Alguien tiene alguna idea de que pudiera ser ?

Sera necesario cambiar la bomba del agua ?


Les agradecere su ayuda.
__________________
Alejandro
FULLTIME 4WD.

el Animalillo:
85 Toyota 4Runner.
la Hechicera, XJ 89 Limited
4" Homemade, 32" Procomp
por instalar pasos y algunos trickes.
Animalillo is offline   Reply With Quote
Sponsored Links
Advertisement
 
Viejo Jul 1, 2004, 08:10 AM   #2
samn51
Guest
 
Mensajes: n/a
Default

Puede ser que al no traer el termostato el agua al no tener la restriccion del termostato pasa muy rapido por el radiador y no alcanza a enfriarse. Ademas en invierno aun y con anticongelante se te puede congelar el radiador y dañarse.
Suerte,
  Reply With Quote
Viejo Jul 1, 2004, 08:16 AM   #3
MCgiver4x4
Moderador Chief
 
MCgiver4x4's Avatar
 
Fecha de registro: Oct 2002
Ubicacion: Monterrey
Mensajes: 8,089
Enviar un mensaje via AIM a MCgiver4x4
Default Re: Ayuda, se calienta al encender el A/C

Cita:
Originalmente escrito por Animalillo
no tiene termostato
primer problema

ya que el liquido no permanece en el radiador lo suficiente para enfriarse
2
__________________
samurai 87 conv con soa , clima soft top zip out


MCgiver4x4 is online now   Reply With Quote
Viejo Jul 1, 2004, 11:03 AM   #4
Pepe Romo
Nacido en un Jeep
 
Pepe Romo's Avatar
 
Fecha de registro: Apr 2003
Ubicacion: San Juan de los Lagos Jalisco
Mensajes: 765
Default Para mi gusto y sin mucho problema

Para mi gusto y sin mucho problema

Le meteria dos ventiladores electricos y cancelaria el abanico, te daria mas eficiencia en tu motor y un poco menos de gasto de combustrible, venden paquetes completos pero yo he visto por aca que les meten pares de volks waguen jetta o golf y jalan a todo dar, ademas a la hora de cruzar rios y esas cosas los desactivas y evitas que salpique todo y se apague mas facil el motor, esa es mi humilde opinion,
Saludos desde San Juan De los Jeeps
__________________
Pepe Romo
Mi vieja me dijo "LOS JEEPS O YO".... como la extraño!!

Sierra 4x4
Pepe Romo is offline   Reply With Quote
Viejo Jul 1, 2004, 11:56 AM   #5
Silveradomx
Mi Jeep es primero
 
Fecha de registro: Jan 2004
Ubicacion: Weslaco, Tx.
Mensajes: 514
Default

Pongale termostato, con eso se alivia el calor, el agua pasa tan rapido por el radiador que no alcanza a enfriarla y entra caliente otra ves al motor, el termostato sirve para que el agua permanezca entre las serpentinas del radiador hasta que se enfria y asi la deja pasar al motor, saludos...
Silveradomx is offline   Reply With Quote
Viejo Jul 1, 2004, 12:35 PM   #6
Luis Lastra
Sin Jeeperos.com me muero
 
Luis Lastra's Avatar
 
Fecha de registro: Nov 2002
Ubicacion: Veracruz, .Ver.
Mensajes: 1,502
Enviar un mensaje via ICQ a Luis Lastra Enviar un mensaje via Yahoo a Luis Lastra
Default

Al encender el clima el motor debe de acelerarce un poco para compensar el peso del compresor del clima, de lo contrario bajan mucho las revoluciones circula el agua mas lento y se caliente el motor... ademas que si no acelera lo suficiente tambien hara que tu AC no enfrie bien... o checa que las revoluciones anden arriba de las 800 rpm..

Saludos...

__________________
Luis Lastra is offline   Reply With Quote
Viejo Jul 2, 2004, 08:18 AM   #7
Animalillo
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Mar 2003
Ubicacion: h. matamoros
Mensajes: 41
Enviar un mensaje via AIM a Animalillo Enviar un mensaje via Yahoo a Animalillo
Default Gracias

Le pondre el termostato lo mas seguro es que sea eso
ya que desde que la compre no lo trae, solo que el aire
se lo arregle apenas este fin.

Pepe,

Si lo habia pensado pero como le haria con la banda ?
usaria una mas corta obviamente o como ?

otra cosa que se me habia ocurrido era de cambiarle el
radiador y ponerle uno que tenga tapon, es decir
mi Cherokee trae el sistema " cerrado "
ustedes creen que se pueda ?

Nota la Cherokee es 89 4.0 L.

Les informare del resultado
Y de antemano gracias a Todos por su ayuda.
__________________
Alejandro
FULLTIME 4WD.

el Animalillo:
85 Toyota 4Runner.
la Hechicera, XJ 89 Limited
4" Homemade, 32" Procomp
por instalar pasos y algunos trickes.
Animalillo is offline   Reply With Quote
Viejo Jul 19, 2004, 06:41 PM   #8
Animalillo
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Mar 2003
Ubicacion: h. matamoros
Mensajes: 41
Enviar un mensaje via AIM a Animalillo Enviar un mensaje via Yahoo a Animalillo
Default Sigue

Pues aqui de nuevo con la novedad de que hice lo que me sugirieron de instalarle el termostato a mi Cherokee y siguio,

le sondie todo el sistema de radiador mangueras y cheque el funcionamiento de la bomba y al parecer no hay problema la lleve al autozone para que checaran el abanico y segun esta bien

ahora si que ayuda expertos..!!

lo interesante es que unicamente la temperatura sube cuando enciendo el A/C y llega casi a los 3/4 de temp.
__________________
Alejandro
FULLTIME 4WD.

el Animalillo:
85 Toyota 4Runner.
la Hechicera, XJ 89 Limited
4" Homemade, 32" Procomp
por instalar pasos y algunos trickes.
Animalillo is offline   Reply With Quote
Viejo Jul 19, 2004, 08:08 PM   #9
Luis Lastra
Sin Jeeperos.com me muero
 
Luis Lastra's Avatar
 
Fecha de registro: Nov 2002
Ubicacion: Veracruz, .Ver.
Mensajes: 1,502
Enviar un mensaje via ICQ a Luis Lastra Enviar un mensaje via Yahoo a Luis Lastra
Default

Checaste las RPM... debe de estar arriba de 800 RPM
El termostato del clima debe de esrtar conectado a la computadorta...
__________________
Luis Lastra is offline   Reply With Quote
Viejo Jul 20, 2004, 02:49 PM   #10
betyben
Que es 4H?
 
Fecha de registro: Jun 2004
Ubicacion: chihuahua
Mensajes: 23
Default

yo tuve casi el mismo problema, primero calentaba con el AC, luego empezó en la arena, luego en las pendientes, le revisé el radiador, el ventilador, le cambié la bomba, le quité y volví a poner el termostato, y nada. Yo en tu caso vería como de gastada está la bomba. La mía estaba a menos del 50%, pero incluso cuando se la cambié no noté diferencia. Al fin me decidí a meterle una limpieza al radiador: se veía limpio chingón, y incluso me dijeron que lo habian limpiado pero que no estaba casi sucio. SE ACABÓ EL PROBLEMA. Tuve yo dos jeep, y nunca me llegó a pasar la temp. del 50% hiciera lo que hiciese, ni en la arena, salvo esa vez, y el radiador se veia muy bien.
Si no tiene tapón el radiador asegurate de que esté bien purgado el sistema, que no tenga bolsa de aire.
Un saludo, y suerte. Ahí nos cuentas cuando sepas que pasaba.
betyben is offline   Reply With Quote
Viejo Aug 20, 2004, 03:56 PM   #11
Animalillo
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Mar 2003
Ubicacion: h. matamoros
Mensajes: 41
Enviar un mensaje via AIM a Animalillo Enviar un mensaje via Yahoo a Animalillo
Default pues aun no

pues sigo con la misma bronca,
de hecho ya ni muevo mucho la cherokee
por lo mismo,
ya le revise los RPM's y los aumente a casi 1000
y no hubo cambio alguno,
le sondee el radiador con presion de agua de hecho fue a todo el sistema, conectandole una manguera con agua a presion y arrancando el motor
de hecho no se si esta es la manera correcta, pero le desconecte la manguera de retorno, es decir la manguera que sale del termostato y va de retorno a la pared, con el motor encendido para ver si la bomba funcionaba como se supone y si habia presion de agua, a la ves desconecte todas las mangueras igual dejando que el agua saliera y comprobara la circulacion en el sistema....pero nada..

mi pregunta es :
que porque solo con el A/C surje este problema, ?
y en adicion ya una ves que la temperatura
sube, aun al apagar el A/C se mantiene en los 210°C y a veces un poco mas..

Es normal tanto calentamiento ?
seria recomendable cambiarle el radiador a "sistema abierto "

please si alguien paso por algo semejante y lo arreglo ahi les encargo me avisen......

De antemano gracias
__________________
Alejandro
FULLTIME 4WD.

el Animalillo:
85 Toyota 4Runner.
la Hechicera, XJ 89 Limited
4" Homemade, 32" Procomp
por instalar pasos y algunos trickes.
Animalillo is offline   Reply With Quote
Viejo Aug 21, 2004, 01:04 PM   #12
GAUCHO
2h 4h 4l, de que hablan?
 
Fecha de registro: Feb 2004
Ubicacion: Saltillo Coahuila
Mensajes: 89
Enviar un mensaje via AIM a GAUCHO
Default cambiale...

Mira exactamente hise lo mismo arregle mi AC y se calienta y calienta como dices tu manejando a 100 km se sube la temperatura y lo acabo de arreglar ayer en piedras negras y mlo deje por lo mismo y resulto que le cambiaron el embarque del ventilador y si se calienta mucho menos ya con el aire prendido se sobrepasa solo lo normal, es decir un poquito, y sobre los avanico electrico donde o como se los podre acoplar aun jeep wrangler 93 4 cil? ahi si saben
__________________
EL jeepero gaucho
<< No puedes controlar los vientos pero si puedes manejar sus vuelos>>
GAUCHO is offline   Reply With Quote
Viejo Sep 6, 2004, 05:35 PM   #13
Animalillo
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Mar 2003
Ubicacion: h. matamoros
Mensajes: 41
Enviar un mensaje via AIM a Animalillo Enviar un mensaje via Yahoo a Animalillo
Default por fin,

Aqui de vuelta solo para informar en que quedo este problema
y le pueda servir a alguien mas :

La Cherokee no traia el A/C funcionando cuando la compre
Nov. 03,
Por ahi de Febrero le sondie el radiador porque notaba que la
temperatura subia un poco, y en efecto le encontraron mucho
moho y sarro, o limpiaron y ya.
ahora por Mayo Junio fue cuando le active el A/C y yo contaba que el radiador estaba bien ya que no daba lata....

Sucedio que entre que el mecanico no lo limpio como es debido
y que al re-activar el A/C volvio a ensuciarse supuestamente por el sarro que traia las mangueras o el motor y de ahi el calentamiento que traia.
Total que ya trae bomba nueva y fan cluth nuevo
cosa que me costo al rededor de $60 dlls y el sondear el radiador...... $ 200 pesos..

como ven , bueno gracias a todos por su ayuda y espero les sirva esta informacion a alguien mas.

Saludos
__________________
Alejandro
FULLTIME 4WD.

el Animalillo:
85 Toyota 4Runner.
la Hechicera, XJ 89 Limited
4" Homemade, 32" Procomp
por instalar pasos y algunos trickes.
Animalillo is offline   Reply With Quote
Viejo Sep 6, 2004, 05:42 PM   #14
Animalillo
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Mar 2003
Ubicacion: h. matamoros
Mensajes: 41
Enviar un mensaje via AIM a Animalillo Enviar un mensaje via Yahoo a Animalillo
Default por fin,

Aqui de vuelta solo para informar en que quedo este problema
y le pueda servir a alguien mas :

La Cherokee no traia el A/C funcionando cuando la compre
Nov. 03,
Por ahi de Febrero le sondie el radiador porque notaba que la
temperatura subia un poco, y en efecto le encontraron mucho
moho y sarro, o limpiaron y ya.
ahora por Mayo Junio fue cuando le active el A/C y yo contaba que el radiador estaba bien ya que no daba lata....

Sucedio que entre que el mecanico no lo limpio como es debido
y que al re-activar el A/C volvio a ensuciarse supuestamente por el sarro que traia las mangueras o el motor y de ahi el calentamiento que traia.
Total que ya trae bomba nueva y fan cluth nuevo
cosa que me costo al rededor de $60 dlls y el sondear el radiador...... $ 200 pesos..

como ven , bueno gracias a todos por su ayuda y espero les sirva esta informacion a alguien mas.

Saludos
__________________
Alejandro
FULLTIME 4WD.

el Animalillo:
85 Toyota 4Runner.
la Hechicera, XJ 89 Limited
4" Homemade, 32" Procomp
por instalar pasos y algunos trickes.
Animalillo is offline   Reply With Quote
Viejo Sep 11, 2004, 08:40 PM   #15
J-O-H-N
Aprendiendo a usar Jeeperos.com
 
Fecha de registro: Sep 2004
Ubicacion: Mexico
Mensajes: 35
Default TAL VEZ SEA ESTO

Hola amigo , tal vez te podria servir lo siguiente ya que yo trabaje en unt aller de aire acondicionado, aunque no estuve mucho tiempo aprendi algunas cosas,
para empezar es normal que cuando enciendas el aire acondicionado se caliente el motor mas , ya que no se si te habras dado cuenta tiene 2 radiadores , uno de agua y uno donde circula el gas , pues el radiador de gas se calienta cuando enciendes el a/a y en algunos modelos de autos enciende un ventilador al mismo tiempo que el a/a en tu caso lo que podria ser es:

1) le pusieron mucho gas , ya que cuando le cargan gas en exeso , no enfria mas , al contrario enfria menos y el carro se calienta mas. ve con tu mecanico de a/a y que te cheque bien la carga de gas , o ve con otro , no recuerdo vien pero fijate que le pongan los 2 manometros uno rojo y uno azul, para que cheken bien

2) fijate que tus radiadores esten limpios y no me refiero a por dentro , ves todas esas rejitas que tienen, fijate que no traiga basura y quitaselas con un cepillito aguas, fijate en los dos radiadores por ambos lados eh.

3) no se que cherokee tengas, algunas tienen 2 ventiladores uno mecanico y otro electrico fijate que el electrico se encienda cuando prendes el a/a algunos prenden despues de cierta temperatura , pero mejor ve con el electrico y que te lo ponga directo de forma que encienda al mismo tiempo que enciendes el a/a,
4) algunos ventiladores tienen 2 velocidades, si ese es tu caso fijate que funcionen las 2.

espero que te sirva de algo. ok
__________________
J-O-H-N
J-O-H-N is offline   Reply With Quote
Responder

Bookmarks


Usuarios viendo esta discusion: 1 (0 miembros y 1 invitados)
 
Herramientas
Rate This Thread
Rate This Thread:

Reglas
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Encendido
Sonrisas son Encendido
[IMG] codigo esta Encendido
El codigo HTML Encendido

Saltar de Foro

Temas similares
Discusion Iniciador de la Discusion Foro Respuestas Ultimo mensaje
Se acelera al encender NichoTiburon Cherokees 23 Sep 27, 2010 11:36 PM
falla al encender ZJ Guerrero Mecanica 4x4 General 8 Feb 24, 2010 02:12 PM
Problemas al encender en Parking... HILL TJ y Rubicones 8 Apr 27, 2005 07:12 PM
Ayuda..... Porque Se Calienta?? MOROSO Fords en General 30 Oct 24, 2004 07:06 PM
AYUDA la transmicion estandar de mi wagoneer se calienta mucho , no se si sea normal J-O-H-N Jeeps Full Size 8 Oct 6, 2004 09:36 PM


Todos los tiempos son GMT -5. La hora actual es 09:10 PM.


vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.