Jeeperos.com

Jeeperos.com (http://www.jeeperos.com/foros/index.php)
-   Venezuela (http://www.jeeperos.com/foros/forumdisplay.php?f=24)
-   -   Ayuda Con Falla Extraña En El Cj7 (http://www.jeeperos.com/foros/showthread.php?t=59249)

tarzan2303 May 22, 2008 12:36 PM

Ayuda Con Falla Extraña En El Cj7
 
saludos a tosa la comunidad y espero me puedan ayudar !!!!!!!!
al jeep (cj7) 87 todo original, se le pega una falla extrañisima.

1- en las mañanas es un peo pa q prenda parece q no le llegara suficiente corriente , solo despues de varios intentos es q prende.... ( la bobina y el modulo son completamente nuevos)
2- a veces se le pega una tembladera arrechisima y le cuesta mantener el minimo entonces si se apaga luego prende pero como con un cilindro nada mas , chola a fondo y no hace nada y echa un humero negro q me da paja con la capa de ozono, y tiene q estar chola a fondo porq sino se apaga, entonces cuando eso pasa siempre lo dejo descansar un rato y despues prende perfecto!!!!!!!!!

es intermitente esta falla pero le da con regularidad , como dije antes la bobina y el modulo son nuevos , tambien los cables de las bujias, las bujias el carburador esta bien le hice el kit hace poco.... sera algo en el distribuidor?

juanro May 22, 2008 01:30 PM

Cheque y/o cambia el rotor y la tapa del distribuidor, puede ser eso.

canaima May 22, 2008 01:59 PM

Pana cambia tapa y rotor del distribuidor meses atras yo tuve esa misma falla.

mavd02 May 22, 2008 02:18 PM

Ayuda Con Falla Extraña En El Cj7
 
Ya va mi pana, como es eso? yo creo que el problema viene del carburador, debes tener tiempo sin hacerle mantenimiento y le sale cambio de kit. Quizás la falla al encender podría ser el flotante y después que lo logras encender la mezcla no es la correcta.

tarzan2303 May 22, 2008 02:57 PM

no le hice el kit hace menos de 1 mes el carburador esta perfecto la falla estoy seguro q es electrica!!!!!! como se si la tapa y el rotor estan malas ? las revise y estas negras pero no se ven rotas ni nada....

canaima May 23, 2008 01:19 PM

Es que tenga desgaste el rotos y la tapa la chispa se dispersa

flaco4x4 May 23, 2008 02:47 PM

Panita tengo un distribuidor original motorcraft en perfecto estado y lo estoy vendiendo, cualquier duda avisa, 0414 246 05 48

tarzan2303 May 23, 2008 03:11 PM

gracias por el ofrecimiento mi pana pero estoy pensando en traerme un HEI a ver si mejora un poco http://global.ebay.com/gbh/viItem?ItemId=270239769490

Pablo Boyer May 23, 2008 06:16 PM

Pana esa falla parece mas bien a carburador, pero si tu aseguras que es electrica bueno, de todas formas seria bueno revisar el carburador nuevamente, no está de más...por otro lado, chequea los cables las bujías y las bujías como tal, no sea cosa que las bujías esten tapadas en carbon y no produzcan buena chispa y entonces deje de trabajar el cilindro...

Si las bujías estan tapadas o con mucho carbon, tienes un problema de carburación, aceptalo mi pana, jejeje, es joda panita, pero es verdad, problema de carburador..

WRAGLERJOSE May 24, 2008 07:12 AM

MI pana esa falla es el carburador que tiene el flotante muy bajito y por eso es que en las mañana tarda para prender porq el deposito de gasolina del carburador se seca eso sumado a que tienes las agujas sucias y por eso a veces no te aguanta el minimo ... dejate de inventar y limpiale el carburador a tu jeep antes q nada , aha y otra cosa si tienes un carburador CARTER lo mas seguro un 100 % q esa es tu falla pues ellos crean fallas q ni los mecanicos messsmooooo conocen jajajjaja saludo y limpia ese carburador.

WRAGLERJOSE May 24, 2008 07:16 AM

aha se me olvidaba si el carburador esta quemando la gasolina muy cruda porq este sucio tapado o mal graduado , esto produce q se ahume las bujias las ponga negras y eso hace q las bujias no funcione y deje de trabajar los cilindros , asi q con mas razon manda a limpiar y graduar tu carburador porq tu mismo dices q cuando prende hecha bastante humo y eso da inicio de q esta quemando la gasolina cruda y ensucia las bujias y por lo tanto deja de funcionar los cilindros... saludos

IVAN FERMIN Feb 27, 2011 05:58 PM

Bujias con carbon mezcla aire combustible mala.....
 
Cita:

Originalmente escrito por pablo boyer (Mensaje 588167)
pana esa falla parece mas bien a carburador, pero si tu aseguras que es electrica bueno, de todas formas seria bueno revisar el carburador nuevamente, no está de más...por otro lado, chequea los cables las bujías y las bujías como tal, no sea cosa que las bujías esten tapadas en carbon y no produzcan buena chispa y entonces deje de trabajar el cilindro...

Si las bujías estan tapadas o con mucho carbon, tienes un problema de carburación, aceptalo mi pana, jejeje, es joda panita, pero es verdad, problema de carburador..

bueno...bueno...bueno...casos de casos......paciencia y mas paciencia.....carburador carter una boca buenisimo, el truco esta en el mantenimiento, kit limpieza y mas na'.
Lo que se refiere al carbon en las bujias puede haber(para mi) dos causa.:
Primero:que el carburador este mezclando mal y si hay exceso de gasolina al haber la explosion esta se va a combertir en carbon y por ende las ahuman.

Segundo:falla electrica: Rotor, bobina, tapa del distribuidor, quizas la corriente de entrada al distribuidor sea insconstante....bueno alli hay que ir descartando........

Que dios me los bendiga.

Wagoneer 1975 de los cuales tiene conmigo 21 años.....buenisima.......


Todos los tiempos son GMT -5. La hora actual es 01:04 PM.

vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.