Jeeperos.com

Jeeperos.com (http://www.jeeperos.com/foros/index.php)
-   Cherokees (http://www.jeeperos.com/foros/forumdisplay.php?f=11)
-   -   XJ con armorall tira aceite por la bayoneta (http://www.jeeperos.com/foros/showthread.php?t=58263)

minero73mx Apr 22, 2008 11:27 AM

XJ tira aceite por la bayoneta
 
A alguien le ha pasado que se derrame el fliudo de la transmision por la bayoneta ? El viernes le sucedio esto a mi XJ 1997 automatica con overdrive, cuando iba en la carretera con el cruise control activado, vi por el retrovisor un monton de humo, y cuando me detuve vi que era aceite ATF que caia sobre el tubo de escape, me regrese a Hermosillo y lo lleve a revisar, y detectaron que tenia un tapon en un respiradero de la transmision, mismo que fue removido, y asi continue mi camino sin novedad.
Hasta el domingo que regresaba en el trayecto entre Tucson y Nogales Az. vi de nuevo la nube de humo y exactamente los mismos sintomas y en las mismas condiciones, a 75 MPH, con el cruise control activado etc.

Quien ha tenido ese incidente? y si lo tuvo , que fue lo que lo causo y como lo resolvio ?

Gracias

drsierra Apr 22, 2008 12:01 PM

Checa que el respiradero de la tapa del motor no esté obstruido o tenga un taponcito y no una válvula.

MArizpe Apr 22, 2008 04:37 PM

has revisado si lo hace solo con el Cruise control activado?

sustaita77 Apr 22, 2008 07:30 PM

el nivel de aceite es el correcto??

saludos...

DANIEL RENE RGZ Apr 22, 2008 10:43 PM

la mia lo hace pero por el motor que significa eso pero no mucho

minero73mx Apr 23, 2008 10:39 AM

El nivel del aceite es el correcto, y el estado del aceite es bueno, y como mencione antes, el problema se ha presentado solamente en 2 ocasiones, y en ambas estaba el cruise control activado.

JorgeA Apr 24, 2008 06:02 AM

pregunta... has revisado que traigas un panel de refrigeracion (radiador) adicional ? este etaria delante del radiador de agua... es posible que se este calentando demasiado la transmision por la velocidad.... generalmente se debe instalar un radiador Heavy Duty para la transmision automatica... lo venden en Mopar o en Napa o AutoZone y es muy facil de instalar...

lutor Apr 24, 2008 10:21 AM

De casualidad ya checaron si el cruise control funciona con un mecanismo servo activado por vacío y puede estar perforado y atraer aceite por algun conducto,hasta la admisión, jala el aceite solo cuando el vacío es alto(a alta velocidad).
hace varios años así me pasó con una transmisión automática de grand marquis y que lata para encontrar la falla, pero eso fué.

minero73mx Apr 24, 2008 10:54 AM

Intentare primero un panel de enfriamiento para el fluido de la transmision, si se corrige el problema ... que bueno, y si persiste, de todos modos en algo le ha de ayudar, considerando el caloron que hace por aqui.

eflopez Apr 24, 2008 11:30 AM

con el enfriador puesto le alargaras mucho la vida a la transmision.

oncomed Apr 24, 2008 12:16 PM

A Mi Me Paso
 
QUIUBO PAISANO

A mi me paso lo mismo con mi chero automatica 97, es porque se calienta la transmision(supongo que traes llantotas y todo ese montos de madres que les ponemos que aumentan mucho el peso ). Le cambie el radiador del aceite de la transmision por uno de 6 tubos ademas de un ventilador extra que coloque enfrente de la parrilla, ademas el tubo de retorno del aceite qua pasa
por abajo del motor( van juntos el de ingreso y el de retorno) se calienta tambien mucho por lo que despues de enfriarse en el radiador se calienta de nuevo por la cercania con el motor caliente, asi que lo forre con espuma de poliuretano y todavia le puse una cubierta mas al poliuretano de una cinta que venden en home depot que es para tapar goteras en las laminas de asbesto y que es de una goma forrada de aluminio. la cinta tiene como 10 cms de ancho pero la puedes recortar y aplicar como si fuere cinta aislante, el asunto es evitar que este tubo de alumnio se caliente

A mi me funciono

saludos

minero73mx Apr 24, 2008 02:09 PM

Pues llantotas llantotas, no traigo, apenas son unas BFG A/T de 31", es mi carro de uso diario, ire viendo hoy mismo lo del panel de enfriamiento, y les comentare mas adelante que resultados me dio, solo que tendria que recrear las condiciones y ta' cabron, esos viajecitos al otro lado te dejan temblando.. pero la brujer bien contenta la mendiga.

Gracias por sus aportaciones.

Ferminator Apr 24, 2008 02:26 PM

Axel, búscale por el lado de la temperatura. Si no traes enfriador de aceite pónselo como te dice Jorge que sea heavy duty y si traes considera ponerle uno más grande. Coincido con su opinión y la del doc de Metepec (no es albur wey, para que no te vayas a empezar a defender). Solo por curiosidad, ¿estaban a más de 40 grados el día que te pasó?

Saludos!

j.galvez Apr 24, 2008 02:29 PM

Cita:

Originalmente escrito por Ferminator
Solo por curiosidad, ¿estaban a más de 40 grados el día que te pasó?

Saludos!

Yo creo que este cabron estaba mas frio con todo lo que se gasto su brujer.:D

Uts,ya madrie el post.:s

Jacoso Apr 24, 2008 02:33 PM

Si ya se habían tardado en desmadrarle el post a éste cabron....:D

préndele un cerillo Axel......en el tanque de gasolina, veras que se corrige el pedo de una vez.

jajaja


Todos los tiempos son GMT -5. La hora actual es 10:48 AM.

vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.