Jeeperos.com

Jeeperos.com (http://www.jeeperos.com/foros/index.php)
-   Liberty KJ (http://www.jeeperos.com/foros/forumdisplay.php?f=12)
-   -   Liberty Foco Del Aceite (http://www.jeeperos.com/foros/showthread.php?t=52805)

alejandro78 Nov 24, 2007 12:11 PM

Liberty Foco Del Aceite
 
Tengo Un Problema En Mi Liberty Le Cambie El Aceite Hace Unos 2000kms Y Ayer Me Prendio El Foco Del Aceite Y 5 Seg Y Se Apago Y Despues Pasaron 2 Dias Y Otra Vez Prendio Y Se Apago Y Le Checo El Nivel De Aceite Y Esta Bien A Alguien Le Pasa Esto Me Pasa En Ciudad....gracias

isaac_turbo Nov 25, 2007 10:50 PM

1.-mm sacale los codijos para ver k te manda
2.-otra cosa desconectale la bateria unos 5 minutos y checas si se le kito
3.-llevala a escanear
4.- espera ke dicen los que saben jaja

alejandro78 Nov 26, 2007 09:18 AM

Liberty
 
Si Pues Lo Voy A Checar Pero No Me Prende El Check Engine, Adecuenta Que Prende El Del Aceite Un Segundo Y Se Apaga Voy A Ver Si Sale Algo Con El Scaner....

MrJaubert Nov 26, 2007 09:22 AM

parece ser presion del aceite, que revisen la presion a ver en cuanto anda y si se anda bajando puede que sea la bomba, o lo mas sencillo es que sea el sensor que ya anda fallando.

alejandro78 Nov 27, 2007 12:32 PM

Liberty
 
LA BATERIA COMO QUE YA ANDA BAJA,PARA ESTO EMPESO EL FRIO Y SE EMPESO A PRENDER LE VOY A CAMBIAR LA BATERIA AVER QUE PASA

SE LA DESCONECTE LA BATERIA Y YA NO ME PRENDIO EL FOCO COMOQUIERA LA VOY A CHECAR LO DE LA PRESION DE ACEITE GRACIAS POR LOS COMENTARIOS:p

MrJaubert Nov 27, 2007 01:08 PM

a ver chavo, andas revolviendo peras con manzanas... no entiendo tu punto de cambiar la bateria para ver si se apaga el foco del aceite, eso definitivamente es solo una coincidencia, al menos no le encuentro sentido a que la bateria este baja con el que se encienda el foco de la presion del aceite, no estaras confundiendo el foco del alternador con el de la presion del aceite???
a menos que la computadora o el sensor de la presion del aceite ya se hayan descompuesto, no veo de que manera se relacione la bateria baja con la presion del aceite.

alejandro78 Nov 29, 2007 09:30 AM

mr jaubert
 
Lo Que Pasa Que Con Un Jeep Tj Me Paso Que Se Me Prendian Un Foco Y Las Aujas Se Apagaban Y El Tablero Y Despues Me Fallo La Bateria Le Puse Una Nueva Y Asunto Arreglado Lo Tube Por 2 Anos Mas Y Nunca Fallo.... Y Ahora A La Liberty Le Cambie La Bateria Y Ya No Prendio El Foco Nose Si Tenga Que Ver Que Alomejor Ya No Te Da La Misma Carga Y Que Se Puedan Descontrolar Los Marcadores Pero Parece Que Ya Quedo....comoquiera Si Me Prende Aqui Aviso....salu2

MrJaubert Nov 29, 2007 06:29 PM

excelente, que bueno que se corrigio el problema, que aun asi no deja de ser un caso raro.

alejandro78 Nov 30, 2007 10:41 AM

Foco
 
Si Esta Raro Yo Me Di Cuenta De Esto Por Lo De Mi Jeep,y Dije Pueque Y Pues Ya Estamos A Viernes Y No A Prendido ,pero Comoquiera La Voy A Estar Checando Y Aviso...salu2 Y Gracias..

JeeperoPajero Feb 12, 2008 10:59 PM

a mi me esta sucediendo exactamente lo mismo con mi Liberty 2002. Lo extraño es que se enciende solo cuando estoy en ruta, ya que cuando freno se apaga. Otra cosa rara es que hace dos semanas se apago la mitad derecha del tablero y tambien las luces de la palanca de cambios. Todo esto no tendra que ver con la bateria? o mas optimistamente, con los fusibles?
Espero comentarios


Todos los tiempos son GMT -5. La hora actual es 05:02 AM.

vBulletin Version 3.7.3
Copyright ©2000 - 2014, Jelsoft
Marca registrada de Chio Ent.