problema con el 4x4 de mi grand blazer [Archivo] - Jeeperos.com

: problema con el 4x4 de mi grand blazer


maiker sanchez
Mar 11, 2009, 02:21 PM
saludos amigos,tengo un problemita con mi grand blazer,el problema es que la camioneta no le giran las ruedas delanteras,en bajada cuando la acoplo se aguanta y todo incluso prende sus luces de la palanca que indica el 4x4 activado,me han dicho que estas camionetas son unas burras rustiqueando,pero la mia no c que le pasa,agradesco de antemano sus sabios consejos:confused:

blazerextrem
Mar 12, 2009, 12:38 AM
Saludos Maiker, necesitas tratar de explicar un poco mejor el problema k hace tu camioneta, pero para empezar necesitas revisar el diferencial delantero, tanto los candados asi como que de vuelta el cardan, pero necesitas calzarla, para k esten las llantas libres...seguiremosa en contacto...

maiker sanchez
Mar 12, 2009, 08:41 PM
mi pana el problema es que la camioneta acoplada no giran las ruedas delanteras,osea no tien traccion delantera,la luz en la palanca prende e indica que esta acoplada,pero nada no tien traccion delantera,como que le faltara fuerza para hacer girar las ruedas delanteras,revise y tiene su cardad delantero,el fusible de 4wd esta bueno,ya no se que revisar:confused:

blazerextrem
Mar 16, 2009, 08:24 PM
Saludos Maiker, para continual debes de asegurarte que cuando haces los cambios en la caja de transferencia esta engrane correctamente, pork puede estar desfasada la palanca e indicarte que si entro, pero la verdad puede ser otra, revisa porque esa palanca por debajo de la camioneta tiene ajuste, y siguiendo en la rebicion, deberas desconectar la barra cardan del eje delantero, calzar la camioneta en cuatro burros y dejar las llantas libres, encender la camioneta y meter la caja de tranferencia en 4H, y meterte debajo para checar que este dando bueltas donde esta la barra cardan de enfrente, si da vueltas eso kiere decir k el problema esta en el eje... espero te sirva...

PAPI
Mar 17, 2009, 12:41 AM
Pana,

Lo que sugiere Blazerxtreme, es que estes seguro que la palanca selectora esta moviendo los engranes internos de la Caja de Transferencia.

Puede estar sucediendo que estÚ suelto el ajuste y que al accionarse la Palanca Selectora, solo alcanze a mover el interruptor de la indicacion luminosa de 4x4, sin llegar efectivamente a accionarse los engranes de la caja.

Para esto es necesario que muevas la palanca selectora y un mecanico revise que se mueven bien los controles directamente en la caja.

Te sugiero contactes al Tio Manuel ahi en Caracas, para que te asista con esto.

Saludos desde el Norte de Mexico

blazerextrem
Mar 18, 2009, 07:51 PM
Que onda pana, en QUE vas... ya revisaste la troka?

ING. JOE
May 24, 2010, 02:04 PM
hola a todos quisiera ver a ver si me p˙eden ayudar con un problema q taigo con un blazer 97 4x4 . lo q pasa q cuando voy en carretera se mata tengo q orillarme despues de unos segundos vuelve a jalar esto ya me ha pasado verias veces
lo he llevado con algunos mecanicos y no le han encontrado . me serviria mucho su ayuda

ls1andvortec
Jun 20, 2010, 11:11 AM
Joe
Empiese un post nuevo en este post se habla de un differencial que no embraga el candado delantero por falla de un fusible oe el motor de embrague de candado que es un problema comun con las chevys