Luces [Archivo] - Jeeperos.com

: Luces


Gerome
Jun 9, 2006, 01:43 AM
Epale panas, tengo un peo con las luces de mi CJ, cuando lo compre estaban unidas las altas y las bajas, ahora las separe, les puse su switch del pie para hacer los cambios y sigue el problema.

La cuestion es la siguiente, tu prendes las luces y todo bien, pero a los pocos minutos se convierte en un arbolito de navidad, se empiezan a apagar y prender, no se si sera que necesita un relay o que el switch para prender las luces este malo (se calienta bastante), alguien tendra una idea?

Gracias

Supercheox
Jun 9, 2006, 07:07 AM
creo ke el switch se calienta por no tener el ralay.... el relay es para absorver la carga de amperaje de los bombiyos... osea.. ke cuando tu pasas el suiche... lo ke haces es ke prendes el relay... y este le pasa corriente de la bateria a los bombiyos sin ke la tension de consumo se vaya al tablero...

buzo69
Jun 9, 2006, 08:35 AM
Gerome..... devuelve ese jeep..... el dueño anterior queria un carro tuning y no hizo sino ponerle los periquitos al CJ..... Ese carajo está loco.... y de paso hizo un trbajo chimbo , en vez de ponerle strobos puso a titilar las luces delanteras... no te extrañe que uno de estos dias te salga un candelazo por detras ( por el escape!!!!) y le eches la culpa a una falla de carburación!!!!

Mosca que ese tipo con la plata del jeep se mando a operar y ahora busca desesperado unas consolas de videojuegos....Eso debe ser la terapia cerebral que le mandaron a hacer por que la operación no lo pudo arreglar!!!!



Pura joda mis dos panas!!!!!!!

Debes revisar bien toda la instalación y corregir los detalles que tenga... poner relés para cada luz ( alta/baja) y revisar los conectores y el diametro del cable.... ahhh y super importante que el cable usado sea de tipo automotriz. En caso de un corto el cable automotriz solo echa humo... el normal puede iniciar un incendio y ya sabemos lo que puede pasar ( dios no quiera)

fachon4wd
Jun 9, 2006, 10:19 AM
epale gerome te comento que una ves me paso eso a mi en la xj y era que no tenia relay montados pero si bombillos de mas vatiaje el punto fue que con el tiempo se me derritio el conector del suiche para prender las luces debe ser es tu problema porque incluso cuando empezo mi problema era exactamente lo mismo se apagaban y se prendian al rato
revisa eso y si es eso busca en chiveras que nuevo cuesta o costaba nose hoy en dia una pelota de real espero te ayude mi opinion

chycle wrangler
Jun 9, 2006, 12:59 PM
Epa men tambien aparte de ponerle los relays tienes que ponerle fusibles y si ya tiene fusibles la falla esta e que se sulfatan las paticas del mismo y hace contacto de vez en cuando.

revisa y ponle los componentes completos del circuito pa q te quites ese peo. El amperaje de los fusibles lo sacas con esta formula (vatiaje de los faros/12v) y te da el amperaje que consume y de este amperaje o un poquito mas creo es q le vas a poner el fusible.

Ejemplo si los faros son de 100 vatios seria 200/12 porque es la suma de los 2 faros para que pongas un solo fusible esto es igual a 17amp de consumo. le pones el fusible mas cercano por encima de 17 amp.

saludos

Sergio_Salcedo
Jun 9, 2006, 09:50 PM
Amigos , ya saben que estamos en la onda de luces HID y XENON yooo como siempre he dicho se ven muy bonitas pero LUZ ES LUZ ... ahora cuaal marca de bombillos es la de mejor rendimiento de las amarillas normaaales y en que medida , acotando 60/55 , 80/100 , 130/90

fachon4wd
Jun 12, 2006, 09:40 AM
epale sergio mira por lo que he escuchado y he visto en experiencias de amigos hay unas luces de marca OSRAM que son segun ellos excelentes alumbras supuestamente un 50 % mas que las normales y son de los vatiajes normales cuestan aprox de 20 a 25 mil cada uno pero las he visto alumbrando y de pana son buenas

dodevil
Jun 12, 2006, 12:48 PM
llegue yo.... gracias por las banbalinas buzo :a ... pana como te dije estoy casi seguro que el problema es la tierra en alguno de los bombillos porque lo que pasa es que el fusible se calienta y deja de funcionar luego al enfriance hace contacto y en ese peo se la pasa, el swich esta bueno y los faros son los silvines originales asi que el relay no creo que haga falta. baja con calmita los faros y revisa la coneccion a tierra. ese problema salio de la nada despues de andar con las luces altas y bajas puenteadas todo el tiempo durante 2 o 3 meses aunque ahora que recuerdo creo que fue cuando el carro se quedo pegado en la laguna de playa paraiso como el agua tapo el capo puede que el agua halla dañado algo :D jejeje es joda.

Gerome
Jun 21, 2006, 05:53 PM
Ya resolvi ese problema de las luces, era una pendejada (que me costo una switchera). El zocate de la luz izquierda tenia dos de los contactos medio pelados y hacian contacto con el radiador, le puentie la switchera mientras compro la otra, las he visto en 50 mirr pero sigo buscando a ver si sale algo mas barato.

Aproveche tambien y quite los silvines, le puse pantallas de diamante al jeepo, alumbra muchisimo mejor, pero como estaba corto de plata compre bombillos taiwaneses, cuando pueda le monto los osram. Tambien compre par de relay para las altas y las bajas, pero aun no los he montado.

Por cierto, alguien va pendiente de un par de silvines?

TiToXJ
Jun 21, 2006, 06:17 PM
Por cierto, alguien va pendiente de un par de silvines?

Correccion "sealed beams" :D

Gerome
Jun 21, 2006, 07:35 PM
Correccion "sealed beams"


Bueno un simple degenero de la palabra no afecta nada, es igual que decir "el guachiman" en vez
de the watchman, no digo sealed beam, sino silvin, igual me entendieron, jejejejeje.

veroneseo
Jun 22, 2006, 08:05 AM
Correccion "sealed beams" :D

JEJEJEJEJEJEJE

Hay un post por estos lares muy comico de los nombres que ponemos los Venezolanos a las piezas de los carros, pero no recuerdo como se llama????

La cachicama
Las Cucharas o martillos
etc. etc. etc.

Juro que pensaba que se llamaba Silvin jejejejejeje Gracias TiToXJ